<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.medicalive.it/xmlrpc.php" />
<title>Epidemia di meningite: grazie ad un intevento rapido, si può evitare</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://www.medicalive.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
<!--[if lt IE 9]>
<script src="https://www.medicalive.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
<script src="https://www.medicalive.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sfatiamo un mito da sempre in voga. Oggi, si può scongiurare l&#039;epidemia di meningite, basta un semplice intervento."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Epidemia di meningite: grazie ad un intevento rapido, si può evitare" />
<meta property="og:description" content="Sfatiamo un mito da sempre in voga. Oggi, si può scongiurare l&#039;epidemia di meningite, basta un semplice intervento." />
<meta property="og:url" content="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/" />
<meta property="og:site_name" content="MEDICALIVE Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/medicalivemagazine" />
<meta property="article:tag" content="epidemia di meningite" />
<meta property="article:tag" content="meningococco" />
<meta property="article:section" content="MEDIC@L News" />
<meta property="article:published_time" content="2020-01-12T08:00:49+00:00" />
<meta property="article:modified_time" content="2020-01-10T21:30:19+00:00" />
<meta property="og:updated_time" content="2020-01-10T21:30:19+00:00" />
<meta property="og:image" content="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare.jpg" />
<meta property="og:image:secure_url" content="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.medicalive.it/#organization","name":"Medicalive","url":"https://www.medicalive.it/","sameAs":["https://www.facebook.com/medicalivemagazine","https://www.linkedin.com/company/av-eventi-e-formazione","https://www.youtube.com/channel/UCWoaTVMgdCqVBzxOj5VvSfw","https://twitter.com/MedicaliveMag"],"logo":{"@type":"ImageObject","@id":"https://www.medicalive.it/#logo","url":"https://www.medicalive.it/wp-content/uploads/2017/06/logo-testata-2017.png","width":960,"height":100,"caption":"Medicalive"},"image":{"@id":"https://www.medicalive.it/#logo"}},{"@type":"WebSite","@id":"https://www.medicalive.it/#website","url":"https://www.medicalive.it/","name":"MEDICALIVE Magazine","description":"L&#039;informazione Scientifica che corre in rete","publisher":{"@id":"https://www.medicalive.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.medicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#primaryimage","url":"https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-pu\u00f2-evitare.jpg","width":1200,"height":675,"caption":"epidemia di meningite - oggi si pu\u00f2 evitare"},{"@type":"WebPage","@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#webpage","url":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/","inLanguage":"it-IT","name":"Epidemia di meningite: grazie ad un intevento rapido, si pu\u00f2 evitare","isPartOf":{"@id":"https://www.medicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#primaryimage"},"datePublished":"2020-01-12T08:00:49+00:00","dateModified":"2020-01-10T21:30:19+00:00","description":"Sfatiamo un mito da sempre in voga. Oggi, si pu\u00f2 scongiurare l'epidemia di meningite, basta un semplice intervento.","breadcrumb":{"@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalive.it/","url":"https://www.medicalive.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalive.it/medical-news/","url":"https://www.medicalive.it/medical-news/","name":"MEDIC@L News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/","url":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/","name":"Epidemia di meningite: grazie ad un intevento rapido, si pu\u00f2 evitare"}}]},{"@type":"Article","@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#article","isPartOf":{"@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#webpage"},"author":{"@id":"https://www.medicalive.it/#/schema/person/341b7123fcd8d7ec7a5796dba18099d8"},"headline":"Epidemia di meningite: grazie ad un intevento rapido, si pu\u00f2 evitare","datePublished":"2020-01-12T08:00:49+00:00","dateModified":"2020-01-10T21:30:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#webpage"},"publisher":{"@id":"https://www.medicalive.it/#organization"},"image":{"@id":"https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/#primaryimage"},"keywords":"epidemia di meningite,meningococco","articleSection":"MEDIC@L News"},{"@type":["Person"],"@id":"https://www.medicalive.it/#/schema/person/341b7123fcd8d7ec7a5796dba18099d8","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.medicalive.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0e50b973b4c6dd5486b3c2cb703c18c6?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDICALIVE Magazine &raquo; Feed" href="https://www.medicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICALIVE Magazine &raquo; Feed dei commenti" href="https://www.medicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICALIVE Magazine &raquo; Epidemia di meningite: grazie ad un intevento rapido, si può evitare Feed dei commenti" href="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicalive.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.medicalive.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.medicalive.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css-css'  href='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tr-ps-css-css'  href='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/css/tr-ps-frontend.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.medicalive.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.medicalive.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='https://www.medicalive.it/wp-content/themes/multinews/css/main.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='plugins-css'  href='https://www.medicalive.it/wp-content/themes/multinews/css/plugins.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.medicalive.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='multinews-style-css'  href='https://www.medicalive.it/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.medicalive.it/wp-content/themes/multinews/css/media.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy_table_style-css'  href='https://www.medicalive.it/wp-content/plugins/easy-table/themes/cuscosky/style.css?ver=1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rating_style-css'  href='https://www.medicalive.it/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bsf_style-css'  href='https://www.medicalive.it/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.medicalive.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/kmqpxezn/fxg6l.css" media="all"/>
<script src='//www.medicalive.it/wp-content/cache/wpfc-minified/8mnwbnwo/fxam4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.medicalive.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.medicalive.it/wp-content/cache/wpfc-minified/1fwa1nav/fxanw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/js/owl.carousel.min.js?ver=1.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/js/cycle.js?ver=3.0.3'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js?ver=5.3.2'></script> -->
<link rel='https://api.w.org/' href='https://www.medicalive.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.medicalive.it/?p=23843' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "https://www.medicalive.it/wp-admin/admin-ajax.php";</script>    <script type="text/javascript">
var ajaxurl = 'https://www.medicalive.it/wp-admin/admin-ajax.php';
</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '702686196801697', [], {
"agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=702686196801697&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.medicalive.it/wp-content/plugins/js_composer-PURCHASHED/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-270x270.png" />
<style type="text/css" id="wp-custom-css">
/* --- Regola CSS per nasconder la data sui recent post slider in fondo alla colonna di sinistra della home page---  */
.recent-post-slider .wp-post-date {
display:none;
}
/* --- Regola CSS per sistemare la dimensione della tabella negli eventi ECM*/
table.easy-table-cuscosky, .easy-table-cuscosky th, .easy-table-cuscosky td {
margin-left: 0px !important;
}
/* --- Regola CSS corsi in evidenza separatore con testo*/
.vc_separator.vc_separator_align_center h4 {
padding: 0 .8em;
font-weight: 600;
color: red;
}
.wp-caption-text {
color: #808080;
font-size: 15px;
margin-bottom: 5px;
text-align: justify;
}
.recent-post-slider .post-image-bg img {
object-fit:fill;
}
.entry-meta time, .entry-meta span {
float: left;
margin-right: 20px;
display: none;
}
.widget-title h2 {
font-size: 15px;
font-weight: 700 !important;
color: #138087;
}
.secondary-sidebar .widget-title h2, .sidebar .widget-title h2 {
padding: 0 15px;
background: #e9e9e9;
border: 1px solid #dbdbdb;
height: 45px;
line-height: 45px;
}
#tr-fs-post-shuffle .tr-fs-post-content a p.tr-fs-a-title {
font-weight: 700;
}
#snippet-box {
display: none;
}
.mom-share-post {
display: none;
}
.ufaq-faq-body .comment-respond {
display: none;
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56214860-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-56214860-3');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-23843 single-format-standard cookies-not-set both-sidebars-right one-side-wide both-sides-true singular hst3 fade-imgs-in-appear no-bnmenu wpb-js-composer js-comp-ver-5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="fixed_wrap"><!--fixed layout-->
<div class="wrap clearfix"><!--wrap-->
<header class="header"><!--Header-->
<div id="header-wrapper"><!-- header wrap -->
<div class="top-bar"><!--topbar-->
<div class="inner"><!--inner-->
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/medicalivemagazine" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/MedicaliveMag" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCWoaTVMgdCqVBzxOj5VvSfw" target="_blank"></a></li>
<li class="google"><a href="https://google.com/+AVeventieformazioneCatania" target="_blank"></a></li>
<li ><a class="vector_icon" rel="momizat-icon-linkedin" href="https://www.linkedin.com/groups?mostRecent=&gid=4161927&trk=my_groups-tile-flipgrp"><i class="momizat-icon-linkedin"></i></a></li>	<li class="top-search"><a href="#"></a></li>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://www.medicalive.it/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="https://www.medicalive.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
<div class="ajax-search-results"></div>
</div>
</ul>
</div>
</div><!--inner-->
</div><!--topbar-->                    
<div class="header-wrap"><!--header content-->
<div class="inner"><!--inner-->
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<a href="https://www.medicalive.it" itemprop="url" title="MEDICALIVE Magazine">
<img itemprop="logo" src="https://www.medicalive.it/wp-content/uploads/2017/06/logo-testata-2017.png" alt="MEDICALIVE Magazine"/>  
<img itemprop="logo" class="mom_retina_logo" src="https://www.medicalive.it/wp-content/uploads/2017/06/logo-testata-2017.png" width="960" height="100" alt="MEDICALIVE Magazine" />
</a>
<meta itemprop="name" content="MEDICALIVE Magazine">
</div>
</div><!--inner-->
</div><!--header content-->
</div><!-- header wrap -->
<nav id="navigation" class="navigation dd-effect-fade" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
<a href="https://www.medicalive.it" class="sticky_logo"><img src="" alt="MEDICALIVE Magazine"></a>
<ul id="menu-menu-1" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://medicalive.it/">Home<span class="menu_bl" style="background:#008185;"></span></a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:#ff8000;"></span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.medicalive.it/specializzazioni/">Specializzazioni<span class="menu_bl" style="background:#ee3e33;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.medicalive.it/angiologia/">Angiologia</a></li>
<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/andrologia/">Andrologia</a></li>
<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/anestesia-rianimazione/">Anestesia e Rianimazione</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/attualita/">Attualità</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biologia/">Biologia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biotecnologia/">Biotecnologia</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/cardiologia/">Cardiologia</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/diritto-sanitario/">Diritto Sanitario</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ematologia/">Ematologia</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/endrocinologia/">Endocrinologia</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisiatria/">Fisiatria</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisioterapia/">Fisioterapia</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/geriatria/">Geriatria</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/management-sanitario/">Management Sanitario</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nefrologia/">Nefrologia</a></li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nutrizione/">Nutrizione</a></li>
<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/oncologia/">Oncologia</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ortopedia/">Ortopedia</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/pediatria/">Pediatria</a></li>
<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psichiatria/">Psichiatria</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psicologia/">Psicologia</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/reumatologia/">Reumatologia</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/scienze-infermieristiche/">Scienze Infermieristiche</a></li>
<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sessuologia/">Sessuologia</a></li>
<li id="menu-item-16969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sociologia/">Sociologia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/news/">News<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/video/">Video<span class="menu_bl" style="background:#cc181e;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/eventi-ecm/">Eventi ECM<span class="menu_bl" style="background:#fcb724;"></span></a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/comitato-tecnico-scientifico/">Comitato Tecnico Editoriale<span class="menu_bl" style="background:#3ab449;"></span></a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/archivio/">Archivio<span class="menu_bl" style="background:#1de5b3;"></span></a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/contatti/">Contatti<span class="menu_bl" style="background:#00549f;"></span></a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/privacy/">Privacy<span class="menu_bl" style="background:#5e5e5e;"></span></a></li>
</ul>                        	
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-2" class="device-menu"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://medicalive.it/">Home<span class="menu_bl" style="background:#008185;"></span></a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:#ff8000;"></span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.medicalive.it/specializzazioni/">Specializzazioni<span class="menu_bl" style="background:#ee3e33;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.medicalive.it/angiologia/">Angiologia</a></li>
<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/andrologia/">Andrologia</a></li>
<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/anestesia-rianimazione/">Anestesia e Rianimazione</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/attualita/">Attualità</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biologia/">Biologia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biotecnologia/">Biotecnologia</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/cardiologia/">Cardiologia</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/diritto-sanitario/">Diritto Sanitario</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ematologia/">Ematologia</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/endrocinologia/">Endocrinologia</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisiatria/">Fisiatria</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisioterapia/">Fisioterapia</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/geriatria/">Geriatria</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/management-sanitario/">Management Sanitario</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nefrologia/">Nefrologia</a></li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nutrizione/">Nutrizione</a></li>
<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/oncologia/">Oncologia</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ortopedia/">Ortopedia</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/pediatria/">Pediatria</a></li>
<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psichiatria/">Psichiatria</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psicologia/">Psicologia</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/reumatologia/">Reumatologia</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/scienze-infermieristiche/">Scienze Infermieristiche</a></li>
<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sessuologia/">Sessuologia</a></li>
<li id="menu-item-16969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sociologia/">Sociologia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/news/">News<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/video/">Video<span class="menu_bl" style="background:#cc181e;"></span></a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/eventi-ecm/">Eventi ECM<span class="menu_bl" style="background:#fcb724;"></span></a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/comitato-tecnico-scientifico/">Comitato Tecnico Editoriale<span class="menu_bl" style="background:#3ab449;"></span></a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/archivio/">Archivio<span class="menu_bl" style="background:#1de5b3;"></span></a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/contatti/">Contatti<span class="menu_bl" style="background:#00549f;"></span></a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/privacy/">Privacy<span class="menu_bl" style="background:#5e5e5e;"></span></a></li>
</ul>        </div>
<div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
<div class="breaking-news"><!--breaking news-->
<div class="inner"><!--inner-->
<div class="breaking-news-items">
<span class="breaking-title">Medical News</span>
<div class="breaking-cont">
<ul class="webticker">
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/salute-mentale-e-depressione-piu-a-rischio-con-il-fumo/" rel="bookmark">Salute mentale e depressione più a rischio con il fumo</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/gamma-knife-eccellenza-a-catania-della-sanita-siciliana/" rel="bookmark">Gamma Knife, eccellenza a Catania della sanità siciliana</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/" rel="bookmark">Epidemia di meningite: grazie ad un intevento rapido, si può evitare</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/allenamento-in-inverno-si-con-il-raffreddore-ma-no-con-la-febbre/" rel="bookmark">Allenamento in inverno, sì con il raffreddore ma no con la febbre</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/correre-la-maratona-ringiovanisce-il-sistema-vascolare-di-4-anni/" rel="bookmark">Correre la maratona ringiovanisce il sistema vascolare di 4 anni</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/conneggs-il-primo-social-network-sulla-fertilita/" rel="bookmark">Conneggs, il primo social network sulla fertilità</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/33-indicatori-lea-classificano-il-veneto-al-primo-posto-per-la-qualita-cure-ma-il-sud-migliora/" rel="bookmark">33 indicatori LEA classificano il Veneto al primo posto per la qualità cure, ma il Sud migliora</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/scoperte-cellule-dormienti-ultraresistenti-per-curare-tumore-al-colon/" rel="bookmark">Scoperte cellule dormienti ultraresistenti per curare tumore al colon</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/mirandola-partono-i-percorsi-di-riabilitazione-su-protesi-di-anca-ginocchio-e-spalla-risposta-dedicata-e-in-tempi-rapidi-ai-pazienti-dellarea-nord/" rel="bookmark">Mirandola: partono i percorsi di riabilitazione su protesi di anca, ginocchio e spalla: risposta dedicata e in tempi rapidi ai pazienti dell’Area Nord</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/prova-selettiva-infermieri-avviso-su-credenziali-di-accesso-e-stampa-domanda-di-partecipazione/" rel="bookmark">Prova selettiva infermieri,  avviso su credenziali di accesso e stampa domanda di partecipazione</a></h4></li>
</ul>
</div>
</div>	
</div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
//breaking news
$('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
$('body.rtl .breaking-cont ul.webticker').liScrollRight();
});
</script>                
</header><!--Header-->
<div class="main-container"><!--container-->
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.medicalive.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.medicalive.it/medical-news/" title="MEDIC@L News" rel="v:url" property="v:title">MEDIC@L News</a></div>                    </div>
<div class="main-left"><!--Main Left-->
<div class="main-content" role="main"><!--Main Content-->
<div class="site-content page-wrap">
<article id="post-23843" class="post-23843 post type-post status-publish format-standard has-post-thumbnail hentry category-medical-news tag-epidemia-di-meningite tag-meningococco" role="article" itemscope="" itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name" class="entry-title">Epidemia di meningite: grazie ad un intevento rapido, si può evitare</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by <a itemprop="author" href="https://www.medicalive.it/author/webdesigner/" rel="author">Redazione</a></div>
<div>Date: <time itemprop="dateCreated" class="entry-date updated" datetime="2020-01-12T09:00:49+01:00">12 Gennaio, 2020</time></div>
</div>                                        
</header>
<div class="entry-content clearfix">
<div class="entry-content-data has_f_image">
<figure class="post-thumbnail pt-zoom" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
<a href="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare.jpg" class="lightbox_link">                                                <img width="765" height="510" src="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-765x510.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="epidemia di meningite - oggi si può evitare" srcset="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-765x510.jpg 765w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-274x183.jpg 274w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-80x54.jpg 80w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-130x87.jpg 130w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-359x240.jpg 359w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-85x57.jpg 85w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-546x365.jpg 546w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-165x109.jpg 165w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-112x75.jpg 112w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-179x120.jpg 179w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-170x113.jpg 170w, https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-81x55.jpg 81w" sizes="(max-width: 765px) 100vw, 765px" />						</a>                                                                                            </figure>
</div>
<h2 style="text-align: justify;">Sfatiamo un mito da sempre in voga. Oggi, si può scongiurare l&#8217;epidemia di meningite, basta un semplice intervento.</h2>
<p style="text-align: justify;">Tutti i casi di epidemia di meningite in Lombardia si sono verificati nella stessa area geografica,nell&#8217;arco di un mese. Poiché le autorità sanitarie &#8220;stanno intervenendo in modo rapido e massivo&#8221;, il focolaio può essere circoscritto evitando quindi un&#8217;epidemia su larga scala.</p>
<p style="text-align: justify;">L&#8217;attenzione, però, &#8220;deve rimanere alta sia nel caso specifico del focolaio di Bergamo sia nel caso di eventuali casi isolati che si potrebbero verificare&#8221;. A fare il punto sul focolaio da meningococco C verificatosi tra dicembre 2019 e l&#8217;inizio del 2020 è l&#8217;Istituto Superiore di Sanità, sul portale online Epicentro.</p>
<p style="text-align: justify;">Per condividere le attività intraprese, riporta l&#8217;Iss, che supporta la diagnosi e la genotipizzazione dei campioni, il 7 gennaio si è tenuta una riunione della task force attivata da ministero della Salute. Con l&#8217;occasione, è stato ripercorso il succedersi dei casi.</p>
<p style="text-align: justify;">Il primo ha manifestato i primi sintomi il 2 dicembre 2019 e la persona, deceduta il giorno successivo, non era vaccinata contro il meningococco di tipo C.</p>
<h3 style="text-align: justify;">Esperti, molti casi recenti evitabili con vaccino</h3>
<p style="text-align: justify;">Riguardo ai casi di epidemia di meningite verificatisi in provincia di Bergamo, &#8220;non è giustificata alcuna forma di allarmismo&#8221; ma &#8220;molti sarebbero stati evitabili se le persone colpite si fossero preventivamente vaccinate&#8221;.</p>
<p style="text-align: justify;">La vaccinazione dei bambini, attualmente raccomandata e non inclusa tra le obbligatorie, infatti, &#8220;è ancora lontana dall&#8217;ottenere una copertura soddisfacente&#8221;. Così Massimo Galli, past president della Società Scientifica Italiana di Malattie Infettive e Tropicali (Simit).</p>
<p style="text-align: justify;">Il meningococco viaggia per via aerea, resiste poco nell&#8217;ambiente esterno e &#8216;passa&#8217; da una persona all&#8217;altra per contatti stretti facilitati da ambienti chiusi ed affollati. &#8220;Da qui la maggior frequenza di casi nei mesi invernali: gennaio è costantemente il mese con più segnalazioni&#8221;, spiega Galli.</p>
<p style="text-align: justify;">Nel 2018, spiega Galli, &#8220;i bambini di due anni che in Italia risultavano vaccinati per il meningococco C erano sotto l&#8217;85%. Una più ampia copertura vaccinale nei bambini porterebbe anche alla riduzione della circolazione dei meningococchi tra gli adulti&#8221;.</p>
<p style="text-align: justify;">Inoltre, in caso di focolai epidemici da meningococco C, come quello in corso, &#8220;è opportuno &#8216;rafforzare&#8217; la vaccinazione &#8211; conferma il presidente della Simit, Marcello Tavio. Le raccomandazioni internazionali lo prevedono in particolare quando in un&#8217;area ristretta l&#8217;incidenza risulta superiore a 10 casi per 100mila abitanti nell&#8217;arco di tre mesi&#8221;.</p>
<p style="text-align: justify;">Ed è quanto le autorità sanitarie stanno facendo nell&#8217;area interessata dal focolaio attuale nella popolazione fino a 11 anni. Gli anziani, infatti, &#8220;non necessitano di vaccinazione, poiché essendo più volte a contatto con il batterio nel corso della loro vita, è verosimile che si siano spontaneamente immunizzati.</p>
<p style="text-align: justify;">I casi di meningite invasiva da meningococco sono infatti assai rari dopo i 50 anni&#8221;.</p>
<p style="text-align: justify;">Seguici sui nostri social:</p>
<ul>
<li style="text-align: justify;"><a href="https://www.facebook.com/medicalivemagazine/">Facebook</a></li>
<li style="text-align: justify;"><a href="https://www.instagram.com/medicalivemagazine/">Instagram</a></li>
<li style="text-align: justify;"><a href="https://www.linkedin.com/company/medicalive-magazine/">Linkedin</a></li>
</ul>
<div id="snippet-box" class="snippet-type-10" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Summary</div><div itemscope itemtype="http://schema.org/Article"><div class="snippet-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare.jpg" alt="Epidemia di meningite: grazie ad un intevento rapido, si può evitare"/><meta itemprop="url" content="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare.jpg"></div><div class="aio-info"><div class="snippet-label-img">Article Name</div><div class="snippet-data-img"><span itemprop="headline">Epidemia di meningite: grazie ad un intevento rapido, si può evitare</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Description</div><div class="snippet-data-img"><span itemprop="description">Sfatiamo un mito da sempre in voga. Oggi, si può scongiurare l&#039;epidemia di meningite, basta un semplice intervento.</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Author</div><div class="snippet-data-img" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">Redazione Medicalive Magazine</span>
</div>
<div class="snippet-clear"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="snippet-label-img">Publisher Name</div><div class="snippet-data-img">
<span itemprop="name">Medicalive Magazine</span>
</div>
<div class="snippet-clear"></div><div class="snippet-label-img">Publisher Logo</div><div class="snippet-data-img publisher-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://www.medicalive.it/wp-content/uploads/2019/10/logo-testata-2017.png" alt="Medicalive Magazine" /><meta itemprop="url" content="https://www.medicalive.it/wp-content/uploads/2019/10/logo-testata-2017.png"></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/"/><meta itemprop="datePublished" content="2020-01-12T09:00:49+01:00"/><meta itemprop="dateModified" content="2020-01-10T22:30:19+01:00"/></div>
</div></div><div class="snippet-clear"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/" data-a2a-title="Epidemia di meningite: grazie ad un intevento rapido, si può evitare"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&amp;linkname=Epidemia%20di%20meningite%3A%20grazie%20ad%20un%20intevento%20rapido%2C%20si%20pu%C3%B2%20evitare" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&amp;linkname=Epidemia%20di%20meningite%3A%20grazie%20ad%20un%20intevento%20rapido%2C%20si%20pu%C3%B2%20evitare" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&amp;linkname=Epidemia%20di%20meningite%3A%20grazie%20ad%20un%20intevento%20rapido%2C%20si%20pu%C3%B2%20evitare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&amp;linkname=Epidemia%20di%20meningite%3A%20grazie%20ad%20un%20intevento%20rapido%2C%20si%20pu%C3%B2%20evitare" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&amp;linkname=Epidemia%20di%20meningite%3A%20grazie%20ad%20un%20intevento%20rapido%2C%20si%20pu%C3%B2%20evitare" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&amp;linkname=Epidemia%20di%20meningite%3A%20grazie%20ad%20un%20intevento%20rapido%2C%20si%20pu%C3%B2%20evitare" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                        		
<div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Tags:</span><a href="https://www.medicalive.it/tag/epidemia-di-meningite/" rel="tag">epidemia di meningite</a><a href="https://www.medicalive.it/tag/meningococco/" rel="tag">meningococco</a></div>                                
<script>
jQuery(document).ready(function($) {
var url = 'https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F'; 
// twitter
jQuery.getJSON(
'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
function (data) {
//console.log(data.count);
$('.share-twitter .count').text(data.count);
}
);
// facebook
jQuery.getJSON(
'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
function (data) {
//console.log(data[0].like_count);
$('.share-facebook .count').text(data[0].like_count);
}
);
// linkedin
jQuery.getJSON(
'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
function (data) {
//console.log(data.count);
$('.share-linkedin .count').text(data.count);
}
);
// Pintrest
jQuery.getJSON(
'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
function (data) {
//console.log(data.count);
$('.share-pin .count').text(data.count);
}
);	
});
</script>
<div class="mom-share-post">
<h4>share</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&p[title]=Epidemia di meningite: grazie ad un intevento rapido, si può evitare&p[summary]=Sfatiamo+un+mito+da+sempre+in+voga.+Oggi%2C+si+pu%C3%B2+scongiurare+l%27epidemia+di+meningite%2C+basta+un+semplice+intervento.+Tutti+i+casi+di+epidemia+di+meningite+in+Lom&p[images[0]=https%3A%2F%2Fwww.medicalive.it%2Fwp-content%2Fuploads%2F2020%2F01%2Fepidemia-di-meningite-oggi-si-pu%C3%B2-evitare-640x360.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/home?status=Epidemia di meningite: grazie ad un intevento rapido, si può evitare+https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalive.it%2Fepidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare%2F&title=Epidemia di meningite: grazie ad un intevento rapido, si può evitare&source=https://www.medicalive.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
</div>
<!--
<a href="#" class="sh_arrow"><span>More</span><br>
<i class="icon-double-angle-down"></i>
</a>
-->
</div>
</div>
</div><!--Main Content-->
<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
<div class="widget posts"><div class="widget-title"><h2>News</h2></div>
<ul class="post-list">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/salute-mentale-e-depressione-piu-a-rischio-con-il-fumo/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/01/Salute-mentale-e-depressione-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/01/Salute-mentale-e-depressione-367x237.jpg" alt="Salute mentale e depressione più a rischio con il fumo">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/salute-mentale-e-depressione-piu-a-rischio-con-il-fumo/" rel="bookmark">Salute mentale e depressione più a rischio con il fumo</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-01-13T17:34:18+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 Gennaio, 2020</time>
</div>
<a href="https://www.medicalive.it/salute-mentale-e-depressione-piu-a-rischio-con-il-fumo/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/gamma-knife-eccellenza-a-catania-della-sanita-siciliana/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/01/gammaknifeicon-170x113.jpeg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/01/gammaknifeicon-367x237.jpeg" alt="Gamma Knife, eccellenza a Catania della sanità siciliana">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/gamma-knife-eccellenza-a-catania-della-sanita-siciliana/" rel="bookmark">Gamma Knife, eccellenza a Catania della sanità siciliana</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-01-13T17:11:07+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>13 Gennaio, 2020</time>
</div>
<a href="https://www.medicalive.it/gamma-knife-eccellenza-a-catania-della-sanita-siciliana/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/01/epidemia-di-meningite-oggi-si-può-evitare-367x237.jpg" alt="Epidemia di meningite: grazie ad un intevento rapido, si può evitare">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/" rel="bookmark">Epidemia di meningite: grazie ad un intevento rapido, si può evitare</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-01-12T09:00:49+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>12 Gennaio, 2020</time>
</div>
<a href="https://www.medicalive.it/epidemia-di-meningite-grazie-ad-un-intevento-rapido-si-puo-evitare/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/allenamento-in-inverno-si-con-il-raffreddore-ma-no-con-la-febbre/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/01/allenarsi-in-inverno-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/01/allenarsi-in-inverno-367x237.jpg" alt="Allenamento in inverno, sì con il raffreddore ma no con la febbre">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/allenamento-in-inverno-si-con-il-raffreddore-ma-no-con-la-febbre/" rel="bookmark">Allenamento in inverno, sì con il raffreddore ma no con la febbre</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-01-11T09:00:39+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>11 Gennaio, 2020</time>
</div>
<a href="https://www.medicalive.it/allenamento-in-inverno-si-con-il-raffreddore-ma-no-con-la-febbre/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/correre-la-maratona-ringiovanisce-il-sistema-vascolare-di-4-anni/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/01/Maratona-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/01/Maratona-367x237.jpg" alt="Correre la maratona ringiovanisce il sistema vascolare di 4 anni">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/correre-la-maratona-ringiovanisce-il-sistema-vascolare-di-4-anni/" rel="bookmark">Correre la maratona ringiovanisce il sistema vascolare di 4 anni</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-01-10T18:12:02+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>10 Gennaio, 2020</time>
</div>
<a href="https://www.medicalive.it/correre-la-maratona-ringiovanisce-il-sistema-vascolare-di-4-anni/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/conneggs-il-primo-social-network-sulla-fertilita/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/01/Conneggs-170x113.png" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/01/Conneggs-367x237.png" alt="Conneggs, il primo social network sulla fertilità">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/conneggs-il-primo-social-network-sulla-fertilita/" rel="bookmark">Conneggs, il primo social network sulla fertilità</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-01-10T17:53:49+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>10 Gennaio, 2020</time>
</div>
<a href="https://www.medicalive.it/conneggs-il-primo-social-network-sulla-fertilita/" class="read-more-link">Read more...</a>
</li>
</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://medicalive.it/category/diritto-sanitario"><img src="https://www.medicalive.it/wp-content/uploads/2014/10/diritto-sanitario.png" /></a></div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.av-eventieformazione.it/"><img src="https://www.medicalive.it/wp-content/uploads/2017/04/logo-centrale-AV-new.png" /></a></div>
</div></aside><!--secondary sidebar-->
</div><!--Main left-->
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
<div class="widget widget_text"><div class="widget-title"><h2>Hai quesiti di Diritto Sanitario?</h2></div>			<div class="textwidget"><a href="https://www.medicalive.it/lavvocato-risponde/"><img src="https://www.medicalive.it/wp-content/uploads/2019/12/banner-sito-avvocato-1.jpg" width="350" height="200" frameborder="0" allowfullscreen</a></div>
</div><div class="widget widget_tr_fs_widget"><div class="widget-title"><h2>Corsi in evidenza</h2></div><div class="tr-fs-post-slider"><div id="tr-fs-post-shuffle" class="tr-fs-post-shuffle-class"><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/le-instabilita-gleno-omerali-4/"><img src="https://www.medicalive.it/wp-content/uploads/2019/12/Spalla.jpg"/><p class="tr-fs-a-title always">LE INSTABILITÀ GLENO OMERALI</p></a></div></div><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/5-congresso-regionale-sicilia-2020/"><img src="https://www.medicalive.it/wp-content/uploads/2019/11/5-congresso-CREI.jpg"/><p class="tr-fs-a-title always">5° CONGRESSO REGIONALE CREI SICILIA 2020</p></a></div></div><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/running-injuries-1-edizione/"><img src="https://www.medicalive.it/wp-content/uploads/2019/12/Fisio-Scienze-800x800.jpg"/><p class="tr-fs-a-title always">RUNNING INJURIES 1° EDIZIONE</p></a></div></div><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/dolore-esercizio-movimento-la-prospettiva-del-fisioterapista-2/"><img src="https://www.medicalive.it/wp-content/uploads/2019/11/banner-2.jpg"/><p class="tr-fs-a-title always">DOLORE, ESERCIZIO, MOVIMENTO: LA PROSPETTIVA DEL FISIOTERAPISTA &#8211; 4° EDIZIONE</p></a></div></div><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/manipolazione-fasciale-i-livello-ii-livello/"><img src="https://www.medicalive.it/wp-content/uploads/2019/08/BANNER_ESE-1.jpg"/><p class="tr-fs-a-title always">MANIPOLAZIONE FASCIALE I LIVELLO &#8211; II LIVELLO</p></a></div></div></div><div class="tr-fs-option"><div id="tr-fs-next-3" class="tr-fs-next"></div><div class="tr-fs-prev" id="tr-fs-prev-3"></div></div><div id="tr-fs-nav-3" class="tr-fs-pagination"></div></div><script>
jQuery(document).ready(function($){                    
$('.tr-fs-post-shuffle-class').cycle({ 
fx:      'scrollLeft',
speed: 3000,
timeout: 2000,
pause: 1
,
next:   '#tr-fs-next-3',
prev:   '#tr-fs-prev-3'
,
pager:  '#tr-fs-nav-3'
});
})
</script></div><div class="widget widget_text"><div class="widget-title"><h2>Se vuoi Medic@live al tuo congresso scrivi a</h2></div>			<div class="textwidget"><p><a href="mailto:pubblicita@medicalive.it"><img class="aligncenter wp-image-23322 size-full" src="https://www.medicalive.it/wp-content/uploads/2019/11/banner-sito-pubblicita.jpg" alt="" width="560" height="310" /></a></p>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h2>Comunicazione e Marketing sanitario</h2></div>			<div class="textwidget"><a href="http://www.advcommunication.it/" title="ADV COMMUNICATION" rel="nofollow noopener noreferrer" target="_blank">
<img src ="https://www.medicalive.it/wp-content/uploads/2018/06/ADV_medicalive-01.png" alt="FATI VEDERE" width="560" height="310">
</a></div>
</div><div class="widget widget_text"><div class="widget-title"><h2>Iscriviti alla Newsletter</h2></div>			<div class="textwidget"><a href="https://medicalive.it/newsletter/" target="_blank" rel="noopener noreferrer"><img src="https://www.medicalive.it/wp-content/uploads/2019/11/icona-newsletter2.jpg" /></a></div>
</div><div class="widget widget_text"><div class="widget-title"><h2>Video</h2></div>			<div class="textwidget"><h4><p align="justify">
Le patologie della pelle sono spesso correlate alle malattie reumatologiche. Ne abbiamo parlato con il dott. Gianpiero Castelli, Direttore dell'UOC di Dermatologia presso l'Ospedale “Rizza” di Siracusa e responsabile del centro prescrittore dei farmaci biologici nella psoriasi a placche. 
Una divisione, quella diretta dal dott. Castelli, divenuta punto di riferimento in Sicilia non solo per i pazienti della provincia di Siracusa, ma anche per quelli provenienti dalle aree limitrofe. L'intervista è stata realizzata da Salvo Falcone al 6° Focus Reumatologico svolto a Ragusa su iniziativa del dott. Mario Bentivegna, consigliere nazionale della SIR e responsabile della rete reumatologica dell’ASP, con l'organizzazione di AV Eventi e Formazione. Comitato scientifico del Congresso formato dai dott.ri Galfo e Tropea.</p></h4>
<iframe width="350px" height="200px" src="https://www.youtube.com/embed/FCopI-ITWMs" frameborder="0" allowfullscreen></iframe>
<hr>
<h4><p align="justify">
Il dott. Aldo Molica Colella, reumatologo e responsabile editoriale del CREI, ci parla, in questo video, delle novità in arrivo per la cura delle malattie reumatologiche dell'anziano. Il dott. Molica Colella, tra l'altro Responsabile UOS di Reumatologia Ospedali Riuniti “Papardo Piemonte” di Messina, ha recentemente partecipato all'American College of Rheumatology world congress svoltosi ad Atlanta.  L'intervista è stata realizzata da Salvo Falcone al 6° Focus Reumatologico svolto a Ragusa su iniziativa del dott. Mario Bentivegna, consigliere nazionale della SIR e responsabile della rete reumatologica dell’ASP, con l'organizzazione di AV Eventi e Formazione. Comitato scientifico del Congresso formato dai dott.ri Galfo e Tropea.</p></h4>
<iframe width="350px" height="200px" src="https://www.youtube.com/embed/ZFqMxW87FW8" frameborder="0" allowfullscreen></iframe>
<hr>
<h4><p align="justify">
Il 6° Focus Reumatologico svolto a Ragusa su iniziativa del dott. Mario Bentivegna, consigliere nazionale della SIR e responsabile della rete reumatologica dell’ASP
e con l'organizzazione di AV Eventi e Formazione ha permesso di fare un approfondimento sulle malattie autoinfiammatorie. Ne abbiamo parlato con la dott.ssa Patrizia Barone, del Centro di riferimento regionale “Malattie rare e reumatologiche del bambino” e vertice della UOC Broncopneumologia Pediatrica all'AOU “Policlinico – Vittorio Emanuele” di Catania. L'intervista è stata realizzata da Salvo Falcone. Comitato scientifico del Congresso formato dai dott.ri Galfo e Tropea.</p></h4>
<iframe width="350px" height="200px" src="https://www.youtube.com/embed/BpX4t4-nhcw" frameborder="0" allowfullscreen></iframe>
<hr>
<h4><p align="justify">
Il 6° Focus Reumatologico svolto a Ragusa su iniziativa del dott. Mario Bentivegna, consigliere nazionale della SIR e responsabile della rete reumatologica dell’ASP, con l'organizzazione di AV Eventi e Formazione ha permesso di fare un approfondimento sull'osteoporosi e in particolare sulla problematica della fragilità ossea. Ne abbiamo parlato con il prof. Luigi Di Matteo Responsabile UOC Reumatologia PO “Santo Spirito” di Pescara. L'intervista è stata realizzata da Salvo Falcone. Comitato scientifico del Congresso formato dai dott.ri Galfo e Tropea.</p></h4>
<iframe width="350px" height="200px" src="https://www.youtube.com/embed/wuRH3s-v-HI" frameborder="0" allowfullscreen></iframe>
<hr></div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://medicalive.it/pubblicita/" title="PROMUOVI LA TUA ATTIVITA'" rel="nofollow noopener noreferrer" target="_blank">
<img src ="https://medicalive.it/wp-content/uploads/2016/11/ads_medicalive_home.png" alt="ADS Medicalive Magazine" width="560" height="655">
</a></div>
</div></aside><!--sidebar-->                                    </div><!--container-->
</div><!--wrap-->
            <footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
</div>
</div>
</footer>            
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://www.medicalive.it">
<img itemprop="logo" src="https://www.medicalive.it/wp-content/uploads/2017/05/av_logo_footer_medicalive-01.png" alt="MEDICALIVE Magazine">
</a>
</div>
<div class="copyrights"><p style="text-align: left; color: white;">Copyright© 2017 Medicalive Magazine - Rivista On Line di Informazione Scientifica edita da <a style="color: #156f96;" href="http://www.av-eventieformazione.it" target="_blank" rel="noopener">AV Eventi e Formazione Srl</a>
Viale Raffaello Sanzio, 6 - Catania P.Iva 04660420870 - ISSN 2421-2180</p></div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
<!-- <link rel='stylesheet' id='so-css-multinews-css'  href='https://www.medicalive.it/wp-content/uploads/so-css/so-css-multinews.css?ver=1578506758' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/ff6ydp8t/9k0yz.css" media="all"/>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medicalive.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcp6Z4UAAAAAIsVbstLSqOVdW2KMCcYD9Wdh9HG&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.medicalive.it\/wp-admin\/admin-ajax.php","nonce":"c393dc4964","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.medicalive.it","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/js_composer-PURCHASHED/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} )(
grecaptcha,
'6Lcp6Z4UAAAAAIsVbstLSqOVdW2KMCcYD9Wdh9HG',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #008185;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookies per migliorare l'esperienza di navigazione. Navigando il sito l'utente da implicito consenso all'utilizzo degli stessi. Alcuni script potrebbero eseguire ed utilizzare cookies di terze parti</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.medicalive.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
</div>
<!-- / Cookie Notice plugin -->	    </body>
</html><!-- WP Fastest Cache file was created in 0.95526695251465 seconds, on 13-01-20 19:27:04 --><!-- via php -->