<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.medicalive.it/xmlrpc.php" />
<title>Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia | MEDICALIVE Magazine</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="https://www.medicalive.it/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
<!--[if lt IE 9]>
<script src="https://www.medicalive.it/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
<script src="https://www.medicalive.it/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
<![endif]-->
<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Invalidità civile e legge 104:&quot;Nasce il primo volume della collana Le guide dalla parte dei rari. Un volume di consulenza legale totalmente gratuito." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia | MEDICALIVE Magazine" />
<meta property="og:description" content="Invalidità civile e legge 104:&quot;Nasce il primo volume della collana Le guide dalla parte dei rari. Un volume di consulenza legale totalmente gratuito." />
<meta property="og:url" content="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/" />
<meta property="og:site_name" content="MEDICALIVE Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/medicalivemagazine" />
<meta property="article:published_time" content="2020-11-16T17:06:56+00:00" />
<meta property="article:modified_time" content="2020-11-16T17:07:30+00:00" />
<meta property="og:image" content="https://www.medicalive.it/wp-content/uploads/2020/11/invalidita-legge-104-omar-guida-gratuita-malattie-rare.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEDICALIVE Magazine &raquo; Feed" href="https://www.medicalive.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICALIVE Magazine &raquo; Feed dei commenti" href="https://www.medicalive.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MEDICALIVE Magazine &raquo; Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia Feed dei commenti" href="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medicalive.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.medicalive.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.medicalive.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css-css'  href='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/css/owl.carousel.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tr-ps-css-css'  href='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/css/tr-ps-frontend.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://www.medicalive.it/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://www.medicalive.it/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.medicalive.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.medicalive.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hfe-style-css'  href='https://www.medicalive.it/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/5gzg853/602ss.css" media="all"/>
<link rel='stylesheet' id='elementor-post-26191-css'  href='https://www.medicalive.it/wp-content/uploads/elementor/css/post-26191.css?ver=1605539512' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://www.medicalive.it/wp-content/uploads/elementor/css/global.css?ver=1605539514' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css'  href='https://www.medicalive.it/wp-content/themes/multinews/css/main.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='plugins-css'  href='https://www.medicalive.it/wp-content/themes/multinews/css/plugins.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.medicalive.it/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='multinews-style-css'  href='https://www.medicalive.it/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://www.medicalive.it/wp-content/themes/multinews/css/media.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy_table_style-css'  href='https://www.medicalive.it/wp-content/plugins/easy-table/themes/cuscosky/style.css?ver=1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.medicalive.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.10.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rating_style-css'  href='https://www.medicalive.it/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bsf_style-css'  href='https://www.medicalive.it/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.medicalive.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='https://www.medicalive.it/wp-content/plugins/dropcaps-shortcodes-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='https://www.medicalive.it/wp-content/plugins/dropcaps-shortcodes-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='otw-shortcode-css'  href='https://www.medicalive.it/wp-content/plugins/dropcaps-shortcodes-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/f5bfynuc/6034d.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<script src='//www.medicalive.it/wp-content/cache/wpfc-minified/7j4486pl/26xdn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/js/owl.carousel.min.js?ver=1.3.2' id='tr-ps-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/js/cycle.js?ver=3.0.3' id='tr-cycle-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js' id='jquery_rating-js'></script> -->
<link rel="https://api.w.org/" href="https://www.medicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalive.it/wp-json/wp/v2/posts/26237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.medicalive.it/?p=26237' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "https://www.medicalive.it/wp-admin/admin-ajax.php";</script>    <script type="text/javascript">
var ajaxurl = 'https://www.medicalive.it/wp-admin/admin-ajax.php';
</script>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
fbq('init', '702686196801697', {}, {
"agent": "wordpress-5.5.3-2.2.1"
});
</script><script type='text/javascript'>
fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=702686196801697&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-270x270.png" />
<style type="text/css" id="wp-custom-css">
/* --- Regola CSS per nasconder la data sui recent post slider in fondo alla colonna di sinistra della home page---  */
.recent-post-slider .wp-post-date {
display:none;
}
/* --- Regola CSS per sistemare la dimensione della tabella negli eventi ECM*/
table.easy-table-cuscosky, .easy-table-cuscosky th, .easy-table-cuscosky td {
margin-left: 0px !important;
}
/* --- Regola CSS corsi in evidenza separatore con testo*/
.vc_separator.vc_separator_align_center h4 {
padding: 0 .8em;
font-weight: 600;
color: red;
}
.wp-caption-text {
color: #808080;
font-size: 15px;
margin-bottom: 5px;
text-align: justify;
}
.recent-post-slider .post-image-bg img {
object-fit:fill;
}
.entry-meta time, .entry-meta span {
float: left;
margin-right: 20px;
display: none;
}
.widget-title h2 {
font-size: 15px;
font-weight: 700 !important;
color: #138087;
}
.secondary-sidebar .widget-title h2, .sidebar .widget-title h2 {
padding: 0 15px;
background: #e9e9e9;
border: 1px solid #dbdbdb;
height: 45px;
line-height: 45px;
}
#tr-fs-post-shuffle .tr-fs-post-content a p.tr-fs-a-title {
font-weight: 700;
}
#snippet-box {
display: none;
}
.mom-share-post {
display: none;
}
.ufaq-faq-body .comment-respond {
display: none;
}		</style>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56214860-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-56214860-3');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-26237 single-format-standard ehf-template-multinews ehf-stylesheet-multinews both-sidebars-right one-side-wide both-sides-true singular hst3 fade-imgs-in-appear no-bnmenu wpb-js-composer js-comp-ver-6.1 vc_responsive elementor-default elementor-kit-26191" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="fixed_wrap"><!--fixed layout-->
<div class="wrap clearfix"><!--wrap-->
<header class="header"><!--Header-->
<div id="header-wrapper"><!-- header wrap -->
<div class="top-bar"><!--topbar-->
<div class="inner"><!--inner-->
<div class="top-bar-right">
<ul class="top-social-icon">
<li class="facebook"><a href="https://www.facebook.com/medicalivemagazine" target="_blank"></a></li>
<li class="twitter"><a href="https://twitter.com/MedicaliveMag" target="_blank"></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCWoaTVMgdCqVBzxOj5VvSfw" target="_blank"></a></li>
<li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/medicalivemagazine"><i class="enotype-icon-instagram"></i></a></li>	<li class="top-search"><a href="#"></a></li>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="https://www.medicalive.it/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
<span class="sf-loading"><img src="https://www.medicalive.it/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
<div class="ajax-search-results"></div>
</div>
</ul>
</div>
</div><!--inner-->
</div><!--topbar-->                    
<div class="header-wrap"><!--header content-->
<div class="inner"><!--inner-->
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<a href="https://www.medicalive.it" itemprop="url" title="MEDICALIVE Magazine">
<img itemprop="logo" src="https://www.medicalive.it/wp-content/uploads/2017/06/logo-testata-2017.png" alt="MEDICALIVE Magazine"/>  
<img itemprop="logo" class="mom_retina_logo" src="https://www.medicalive.it/wp-content/uploads/2017/06/logo-testata-2017.png" width="960" height="100" alt="MEDICALIVE Magazine" />
</a>
<meta itemprop="name" content="MEDICALIVE Magazine">
</div>
</div><!--inner-->
</div><!--header content-->
</div><!-- header wrap -->
<nav id="navigation" class="navigation dd-effect-fade" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
<a href="https://www.medicalive.it" class="sticky_logo"><img src="" alt="MEDICALIVE Magazine"></a>
<ul id="menu-menu-1" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://medicalive.it/">Home<span class="menu_bl" style="background:#008185;"></span></a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:#ff8000;"></span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.medicalive.it/specializzazioni/">Specializzazioni<span class="menu_bl" style="background:#ee3e33;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.medicalive.it/angiologia/">Angiologia</a></li>
<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/andrologia/">Andrologia</a></li>
<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/anestesia-rianimazione/">Anestesia e Rianimazione</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/attualita/">Attualità</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biologia/">Biologia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biotecnologia/">Biotecnologia</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/cardiologia/">Cardiologia</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/diritto-sanitario/">Diritto Sanitario</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ematologia/">Ematologia</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/endrocinologia/">Endocrinologia</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisiatria/">Fisiatria</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisioterapia/">Fisioterapia</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/geriatria/">Geriatria</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/management-sanitario/">Management Sanitario</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nefrologia/">Nefrologia</a></li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nutrizione/">Nutrizione</a></li>
<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/oncologia/">Oncologia</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ortopedia/">Ortopedia</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/pediatria/">Pediatria</a></li>
<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psichiatria/">Psichiatria</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psicologia/">Psicologia</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/reumatologia/">Reumatologia</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/scienze-infermieristiche/">Scienze Infermieristiche</a></li>
<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sessuologia/">Sessuologia</a></li>
<li id="menu-item-16969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sociologia/">Sociologia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/news/">News<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.medicalive.it/video/">Video<span class="menu_bl" style="background:#cc181e;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-24687" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.medicalive.it/video-congressi/">Video congressi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/eventi-ecm/">Eventi ECM<span class="menu_bl" style="background:#fcb724;"></span></a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/comitato-tecnico-scientifico/">Comitato Tecnico Editoriale<span class="menu_bl" style="background:#3ab449;"></span></a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/archivio/">Archivio<span class="menu_bl" style="background:#1de5b3;"></span></a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/contatti/">Contatti<span class="menu_bl" style="background:#00549f;"></span></a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/privacy/">Privacy<span class="menu_bl" style="background:#5e5e5e;"></span></a></li>
</ul>                        	
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-menu-2" class="device-menu"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://medicalive.it/">Home<span class="menu_bl" style="background:#008185;"></span></a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/chi-siamo/">Chi Siamo<span class="menu_bl" style="background:#ff8000;"></span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.medicalive.it/specializzazioni/">Specializzazioni<span class="menu_bl" style="background:#ee3e33;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.medicalive.it/angiologia/">Angiologia</a></li>
<li id="menu-item-6744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/andrologia/">Andrologia</a></li>
<li id="menu-item-16970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/anestesia-rianimazione/">Anestesia e Rianimazione</a></li>
<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/attualita/">Attualità</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biologia/">Biologia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/biotecnologia/">Biotecnologia</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/cardiologia/">Cardiologia</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/diritto-sanitario/">Diritto Sanitario</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ematologia/">Ematologia</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/endrocinologia/">Endocrinologia</a></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisiatria/">Fisiatria</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/fisioterapia/">Fisioterapia</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/geriatria/">Geriatria</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/management-sanitario/">Management Sanitario</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nefrologia/">Nefrologia</a></li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/nutrizione/">Nutrizione</a></li>
<li id="menu-item-2333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/oncologia/">Oncologia</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/ortopedia/">Ortopedia</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/pediatria/">Pediatria</a></li>
<li id="menu-item-6743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psichiatria/">Psichiatria</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/psicologia/">Psicologia</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/reumatologia/">Reumatologia</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/scienze-infermieristiche/">Scienze Infermieristiche</a></li>
<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sessuologia/">Sessuologia</a></li>
<li id="menu-item-16969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.medicalive.it/sociologia/">Sociologia</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/news/">News<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.medicalive.it/video/">Video<span class="menu_bl" style="background:#cc181e;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-24687" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.medicalive.it/video-congressi/">Video congressi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/eventi-ecm/">Eventi ECM<span class="menu_bl" style="background:#fcb724;"></span></a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/comitato-tecnico-scientifico/">Comitato Tecnico Editoriale<span class="menu_bl" style="background:#3ab449;"></span></a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/archivio/">Archivio<span class="menu_bl" style="background:#1de5b3;"></span></a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/contatti/">Contatti<span class="menu_bl" style="background:#00549f;"></span></a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.medicalive.it/privacy/">Privacy<span class="menu_bl" style="background:#5e5e5e;"></span></a></li>
</ul>        </div>
<div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
<div class="breaking-news"><!--breaking news-->
<div class="inner"><!--inner-->
<div class="breaking-news-items">
<span class="breaking-title">Medical News</span>
<div class="breaking-cont">
<ul class="webticker">
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/salute-tumore-al-seno-nasce-in-sicilia-un-centro-di-ricerca-internazionale/" rel="bookmark">Salute: tumore al seno, nasce in Sicilia un centro di ricerca internazionale</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/" rel="bookmark">Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/progetto-hand-asst-pavia-testate-molte-persone-in-modo-rapido-una-su-200-non-sa-di-avere-virus/" rel="bookmark">Progetto HAND, ASST Pavia: &#8220;Testate molte persone in modo rapido, una su 200 non sa di avere virus&#8221;</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/latte-asina-pediatra-no-a-bimbi-sotto-2-anni-pochi-grassi/" rel="bookmark">Latte asina, pediatra: no a bimbi sotto 2 anni, pochi grassi</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/dermatite-atopica-nuovi-scenari-di-cura-saranno-presentati-a-ragusa-intervista-al-dott-gianpiero-castelli-video/" rel="bookmark">Dermatite atopica, nuovi scenari di cura saranno presentati a Ragusa. Intervista al dott. Gianpiero Castelli | VIDEO</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/un-successo-il-congresso-regionale-del-crei-sicilia-intervista-al-dott-aldo-molica-colella/" rel="bookmark">Un successo il Congresso regionale del CReI Sicilia. Intervista al dott. Aldo Molica Colella</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/libri-valeria-randone-in-un-clandestino-a-bordo-un-cammino-in-cui-il-dolore-diventa-risorsa/" rel="bookmark">Libri, Valeria Randone in “Un clandestino a bordo”: un cammino in cui il dolore diventa risorsa</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/salute-al-via-nuovo-corso-di-dottorato-scienza-tecnologie-management-salute-della-scuola-superiore-santanna-di-pisa/" rel="bookmark">Salute, al via nuovo corso di dottorato in scienza, tecnologie e management della salute della Scuola Superiore Sant&#8217;Anna di Pisa</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/autismo-disturbo-dello-spettro-autistico-ido-15-bimbi-0-2-anni-in-valutazione-manifesta-comportamenti-a-rischio/" rel="bookmark">Autismo e disturbo dello spettro autistico. Ido: 15% bimbi 0-2 anni in valutazione manifesta comportamenti a rischio</a></h4></li>
<li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="https://www.medicalive.it/catania-si-semplificano-le-procedure-per-la-scelta-e-la-revoca-del-medico-di-fiducia/" rel="bookmark">Catania, si semplificano le procedure per la scelta e la revoca del medico di fiducia</a></h4></li>
</ul>
</div>
</div>	
</div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
//breaking news
$('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
$('body.rtl .breaking-cont ul.webticker').liScrollRight();
});
</script>                
</header><!--Header-->
<div class="main-container"><!--container-->
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.medicalive.it/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.medicalive.it/medical-news/" title="MEDIC@L News" rel="v:url" property="v:title">MEDIC@L News</a></div>                    </div>
<div class="main-left"><!--Main Left-->
<div class="main-content" role="main"><!--Main Content-->
<div class="site-content page-wrap">
<article id="post-26237" class="post-26237 post type-post status-publish format-standard has-post-thumbnail hentry category-medical-news" role="article" itemscope="" itemtype="http://schema.org/Article">
<header>
<h1 itemprop="name" class="entry-title">Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia</h1>
<div class="entry-post-meta">
<div class="author-link">Posted by <a itemprop="author" href="https://www.medicalive.it/author/webdesigner/" rel="author">Redazione</a></div>
<div>Date: <time itemprop="dateCreated" class="entry-date updated" datetime="2020-11-16T18:06:56+01:00">Novembre 16, 2020</time></div>
</div>                                        
</header>
<div class="entry-content clearfix">
<div class="entry-content-data ">
</div>
<h2 style="text-align: justify;">Invalidità civile e legge 104:&#8221;Nasce il primo volume della collana Le guide dalla parte dei rari. Un volume di consulenza legale totalmente gratuito.</h2>
<p style="text-align: justify;"><strong>Invalidità civile e Legge 104</strong>. La <strong>burocrazia</strong>, spesso, viene percepita come <strong>un muro che divide persone e diritti. Un limite che appare ancora più invalicabile quando si tratta di pazienti con malattie e tumori rari.</strong> </p>
<p style="text-align: justify;">Per contribuire ad abbattere questo muro lo <strong><a href="http://customer16815.musvc2.net/e/t?q=6%3dNVCTR%26B%3d0%26G%3dOU6a%26B%3dS0TPV%26z%3dAGJuL_EqXs_P1_wtpp_79_EqXs_O62PJ.ExL2H14GEwBBCfExJyB2HfK2.9y_KnsU_U39-sHFJwB-F5wO6Pn_Kns4x1fU_U3IuHEJjE9E-q841q8-BCfK-11qEx-FfKG5-i86-HfK6%264%3drNFLhU.A5y%26BF%3dQ0ZWU" target="_blank" rel="noopener noreferrer">Sportello Legale di Osservatorio Malattie Rare</a> ha elaborato una guida</strong> rivolta ai malati rari, alle loro famiglie e alle associazioni di pazienti, ma anche a medici di Medicina generale, ai Centri di assistenza fiscale e ai sindacati.</p>
<p style="text-align: justify;">Nasce da questa volontà il <strong>primo volume della collana Le Guide Dalla parte dei rari. “Invalidità civile e legge 104, tutti i diritti dei malati rari”</strong>, a cura di Ilaria Vacca con la collaborazione di Alessandra Babetto, Valentina Lemma e Roberta Venturi.</p>
<p style="text-align: justify;">La Guida, <strong>edita da Rarelab</strong>, è stata <strong>realizzata grazie al contributo non condizionato di Alexion, Alnylam, Amicus, Pfizer e Sobi.</strong></p>
<h3 style="text-align: justify;">Una rubrica di consulenza legale totalmente gratuita</h3>
<p style="text-align: justify;">La collana prende il nome dallo <strong>Sportello Legale di <a href="https://www.medicalive.it/malattie-rare-premiati-i-vincitori-della-vii-edizione-del-premio-omar/">OMaR</a> “Dalla parte dei rari”</strong>, avviato nel 2018: <strong>una rubrica di consulenza legale totalmente gratuita, proprio come questa guida</strong>, un servizio che si occupa dei diritti esigibili e della loro tutela.</p>
<p style="text-align: justify;">Molte sono le questioni affrontate: l’invalidità civile con il relativo accertamento sanitario, le percentuali e i benefici, le prestazioni economiche (incluse quelle previste per i minori) e gli eventuali ricorsi; la legge 104 sia sul piano lavorativo che su quello scolastico con la segnalazione dei percorsi di assistenza; le esenzioni e le agevolazioni fiscali per i pazienti rari.</p>
<p style="text-align: justify;">“La guida testimonia il grande lavoro svolto dallo Sportello Legale fino ad ora su questi temi – spiega <strong>Ilaria Vacca, giornalista di Osservatorio Malattie Rare e co-responsabile della rubrica</strong> – che sono stati aggiornati e sistematizzati per poter fornire ai malati rari e ai loro caregiver indicazioni pratiche, il più possibile chiare e semplici.</p>
<p style="text-align: justify;">Si tratta di temi che risultano spesso ostici, ma per i malati rari le difficoltà sono aggravate dalla mancata conoscenza delle patologie, che spesse volte non compaiono nemmeno negli elenchi ministeriali o in quelli dell’INPS.</p>
<p style="text-align: justify;">Mi auguro davvero che questo lavoro possa aiutare a semplificare la vita di molte famiglie, che vivono situazioni di estrema complessità, oggi più che mai”.</p>
<h3 style="text-align: justify;">Collaborazioni e normative anti Covid-19</h3>
<p style="text-align: justify;">Il volume, a cui ha collaborato, per la parte relativa ai diritti scolastici, ANFFAS-Associazione Nazionale Famiglie di Persone con Disabilità Intellettiva e/o Relazionale, è scaricabile gratuitamente da <a href="http://customer16815.musvc2.net/e/t?q=6%3dMZCTQ%26F%3d0%26G%3dNY6a%26A%3dW0TOZ%26z%3dAFNuL_DuXs_O5_wtot_79_DuXs_N02PI.IxL1L14FIwBAGfEwNyB1LfK1.Cy_KmwU_U2HjPE_LVvl_VkB0PfE58nMw-7nO5Fj-8E9sS5IsB-1-8nK5NyB_DuXs_N06YRa7-B0PfE58nMw-7nO5Fj-E1Al8-Md9-8-zCwBFNn-71C-r485yB-D5wB-AHqB04w5f9-q4-3On7w-Aw4FOnMw-8jE8I-xIALy88Ft-E1AfE1-I-r4-D%268%3drNEPhU.09y%26BE%3dU0ZVY" target="_blank" rel="noopener noreferrer">questo link</a>.          </p>
<p style="text-align: justify;"><strong>La Guida è aggiornata anche con le normative prodotte per far fronte al periodo di pandemia di Covid-19</strong>, che è però una normativa emergenziale e quindi per sua natura in perenne evoluzione. </p>
<p style="text-align: justify;"><strong>In questi mesi, il team dello Sportello, sotto la responsabilità dell’avvocato Roberta Venturi, ha gestito migliaia di richieste pervenute da persone in condizione di fragilità, malati rari e non solo</strong>: le informazioni più importanti sono confluite in questa guida, ma per essere costantemente aggiornati è consigliabile consultare il <a href="http://customer16815.musvc2.net/e/t?q=4%3d6VRR0%26B%3dO%26E%3d7UKY%26t%3dSOR8V%26E%3d9yJ0J_wqmq_81_BrXp_L7_wqmq_76GN2.ECJjHF2yEB0tCuCfJD0jHuIj.9D_IVsj_Sk%264%3d7LxLwS.s5D%260x%3dQOX2f1uEU" target="_blank" rel="noopener noreferrer">sito di OMaR</a> e iscriversi alla newsletter settimanale gratuita.</p>
<p style="text-align: justify;">Il servizio, infatti, è ancora attivo e che cerca di offrire risposte ai dubbi sulle normative applicabili in questo delicato momento storico.</p>
<div id="snippet-box" class="snippet-type-10" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Summary</div><div itemscope itemtype="https://schema.org/Article"><div class="snippet-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://www.medicalive.it/wp-content/uploads/2020/11/invalidita-legge-104-omar-guida-gratuita-malattie-rare.jpg" alt="Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia"/><meta itemprop="url" content="https://www.medicalive.it/wp-content/uploads/2020/11/invalidita-legge-104-omar-guida-gratuita-malattie-rare.jpg"></div><div class="aio-info"><div class="snippet-label-img">Article Name</div><div class="snippet-data-img"><span itemprop="headline">Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Description</div><div class="snippet-data-img"><span itemprop="description">Invalidità civile e legge 104:&quot;Nasce il primo volume della collana Le guide dalla parte dei rari. Un volume di consulenza legale totalmente gratuito.</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Author</div><div class="snippet-data-img" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">Redazione Medicalive</span>
</div>
<div class="snippet-clear"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="snippet-label-img">Publisher Name</div><div class="snippet-data-img">
<span itemprop="name">Medicalive Magazine</span>
</div>
<div class="snippet-clear"></div><div class="snippet-label-img">Publisher Logo</div><div class="snippet-data-img publisher-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://www.medicalive.it/wp-content/uploads/2019/10/logo-testata-2017.png" alt="Medicalive Magazine" /><meta itemprop="url" content="https://www.medicalive.it/wp-content/uploads/2019/10/logo-testata-2017.png"></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/"/><meta itemprop="datePublished" content="2020-11-16T18:06:56+01:00"/><meta itemprop="dateModified" content="2020-11-16T18:07:30+01:00"/></div>
</div></div><div class="snippet-clear"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/" data-a2a-title="Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&amp;linkname=Invalidit%C3%A0%20civile%20e%20Legge%20104%3A%20dallo%20Sportello%20Legale%20di%20Osservatorio%20Malattie%20Rare%20la%20guida%20gratuita%20per%20districarsi%20nella%20burocrazia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&amp;linkname=Invalidit%C3%A0%20civile%20e%20Legge%20104%3A%20dallo%20Sportello%20Legale%20di%20Osservatorio%20Malattie%20Rare%20la%20guida%20gratuita%20per%20districarsi%20nella%20burocrazia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&amp;linkname=Invalidit%C3%A0%20civile%20e%20Legge%20104%3A%20dallo%20Sportello%20Legale%20di%20Osservatorio%20Malattie%20Rare%20la%20guida%20gratuita%20per%20districarsi%20nella%20burocrazia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&amp;linkname=Invalidit%C3%A0%20civile%20e%20Legge%20104%3A%20dallo%20Sportello%20Legale%20di%20Osservatorio%20Malattie%20Rare%20la%20guida%20gratuita%20per%20districarsi%20nella%20burocrazia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&amp;linkname=Invalidit%C3%A0%20civile%20e%20Legge%20104%3A%20dallo%20Sportello%20Legale%20di%20Osservatorio%20Malattie%20Rare%20la%20guida%20gratuita%20per%20districarsi%20nella%20burocrazia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&amp;linkname=Invalidit%C3%A0%20civile%20e%20Legge%20104%3A%20dallo%20Sportello%20Legale%20di%20Osservatorio%20Malattie%20Rare%20la%20guida%20gratuita%20per%20districarsi%20nella%20burocrazia" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='yarpp-related yarpp-related-none'>
<h3>Potrebbe anche interessarti</h3>
<p>Non ci sono articoli correlati</p>
</div>
<div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<script>
jQuery(document).ready(function($) {
var url = 'https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F'; 
// twitter
jQuery.getJSON(
'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
function (data) {
//console.log(data.count);
$('.share-twitter .count').text(data.count);
}
);
// facebook
jQuery.getJSON(
'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
function (data) {
//console.log(data[0].like_count);
$('.share-facebook .count').text(data[0].like_count);
}
);
// linkedin
jQuery.getJSON(
'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
function (data) {
//console.log(data.count);
$('.share-linkedin .count').text(data.count);
}
);
// Pintrest
jQuery.getJSON(
'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
function (data) {
//console.log(data.count);
$('.share-pin .count').text(data.count);
}
);	
});
</script>
<div class="mom-share-post">
<h4>share</h4>
<div class="mom-share-buttons">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&p[title]=Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia&p[summary]=Invalidit%C3%A0+civile+e+legge+104%3A%22Nasce+il+primo+volume+della+collana+Le+guide+dalla+parte+dei+rari.+Un+volume+di+consulenza+legale+totalmente+gratuito.+Invalidit%C3%A0&p[images[0]=https%3A%2F%2Fwww.medicalive.it%2Fwp-content%2Fuploads%2F2020%2F11%2Finvalidita-legge-104-omar-guida-gratuita-malattie-rare-640x360.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://twitter.com/home?status=Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia+https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
<a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.medicalive.it%2Finvalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia%2F&title=Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia&source=https://www.medicalive.it', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
</div>
<!--
<a href="#" class="sh_arrow"><span>More</span><br>
<i class="icon-double-angle-down"></i>
</a>
-->
</div>
</div>
</div><!--Main Content-->
<aside class="secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--secondary sidebar-->
<div class="widget posts"><div class="widget-title"><h2>News</h2></div>
<ul class="post-list">
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/salute-tumore-al-seno-nasce-in-sicilia-un-centro-di-ricerca-internazionale/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/11/tumore-al-seno-progetto-Breast-conserving-therapy-nello-musumeci-regione-siciliana-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/11/tumore-al-seno-progetto-Breast-conserving-therapy-nello-musumeci-regione-siciliana-367x237.jpg" alt="Salute: tumore al seno, nasce in Sicilia un centro di ricerca internazionale">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/salute-tumore-al-seno-nasce-in-sicilia-un-centro-di-ricerca-internazionale/" rel="bookmark">Salute: tumore al seno, nasce in Sicilia un centro di ricerca internazionale</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-16T18:49:40+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Novembre 16, 2020</time>
</div>
<a href="https://www.medicalive.it/salute-tumore-al-seno-nasce-in-sicilia-un-centro-di-ricerca-internazionale/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/11/invalidita-legge-104-omar-guida-gratuita-malattie-rare-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/11/invalidita-legge-104-omar-guida-gratuita-malattie-rare-367x237.jpg" alt="Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/" rel="bookmark">Invalidità civile e Legge 104: dallo Sportello Legale di Osservatorio Malattie Rare la guida gratuita per districarsi nella burocrazia</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-16T18:06:56+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Novembre 16, 2020</time>
</div>
<a href="https://www.medicalive.it/invalidita-civile-e-legge-104-dallo-sportello-legale-di-osservatorio-malattie-rare-la-guida-gratuita-per-districarsi-nella-burocrazia/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/progetto-hand-asst-pavia-testate-molte-persone-in-modo-rapido-una-su-200-non-sa-di-avere-virus/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/11/progetto-hand-asst-pavia-pierluigi-politi-assunta-lanza-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/11/progetto-hand-asst-pavia-pierluigi-politi-assunta-lanza-367x237.jpg" alt="Progetto HAND, ASST Pavia: &#8220;Testate molte persone in modo rapido, una su 200 non sa di avere virus&#8221;">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/progetto-hand-asst-pavia-testate-molte-persone-in-modo-rapido-una-su-200-non-sa-di-avere-virus/" rel="bookmark">Progetto HAND, ASST Pavia: &#8220;Testate molte persone in modo rapido, una su 200 non sa di avere virus&#8221;</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-16T17:32:53+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Novembre 16, 2020</time>
</div>
<a href="https://www.medicalive.it/progetto-hand-asst-pavia-testate-molte-persone-in-modo-rapido-una-su-200-non-sa-di-avere-virus/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/latte-asina-pediatra-no-a-bimbi-sotto-2-anni-pochi-grassi/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/11/latte-di-asina-lattoferrina-margherita-caroli-pediatra-nutrizionista-sipps-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/11/latte-di-asina-lattoferrina-margherita-caroli-pediatra-nutrizionista-sipps-367x237.jpg" alt="Latte asina, pediatra: no a bimbi sotto 2 anni, pochi grassi">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/latte-asina-pediatra-no-a-bimbi-sotto-2-anni-pochi-grassi/" rel="bookmark">Latte asina, pediatra: no a bimbi sotto 2 anni, pochi grassi</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-16T16:47:51+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Novembre 16, 2020</time>
</div>
<a href="https://www.medicalive.it/latte-asina-pediatra-no-a-bimbi-sotto-2-anni-pochi-grassi/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/dermatite-atopica-nuovi-scenari-di-cura-saranno-presentati-a-ragusa-intervista-al-dott-gianpiero-castelli-video/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/11/dott.-gianpiero-castelli-dermatite-atopica-congresso-dermatite-ragusa-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/11/dott.-gianpiero-castelli-dermatite-atopica-congresso-dermatite-ragusa-367x237.jpg" alt="Dermatite atopica, nuovi scenari di cura saranno presentati a Ragusa. Intervista al dott. Gianpiero Castelli | VIDEO">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/dermatite-atopica-nuovi-scenari-di-cura-saranno-presentati-a-ragusa-intervista-al-dott-gianpiero-castelli-video/" rel="bookmark">Dermatite atopica, nuovi scenari di cura saranno presentati a Ragusa. Intervista al dott. Gianpiero Castelli | VIDEO</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-11-02T16:35:48+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Novembre 02, 2020</time>
</div>
<a href="https://www.medicalive.it/dermatite-atopica-nuovi-scenari-di-cura-saranno-presentati-a-ragusa-intervista-al-dott-gianpiero-castelli-video/" class="read-more-link">Read more...</a>
</li>
<li itemscope="" itemtype="http://schema.org/Article">
<figure class="post-thumbnail"><a itemprop="url" href="https://www.medicalive.it/un-successo-il-congresso-regionale-del-crei-sicilia-intervista-al-dott-aldo-molica-colella/" rel="bookmark">
<img itemprop="image" src="https://www.medicalive.it/wp-content/uploads/2020/10/5°-congresso-regionale-CReI-Sicilia-Aldo-Molica-Colella-AV-Eventi-e-Formazione-170x113.jpg" data-hidpi="https://www.medicalive.it/wp-content/uploads/2020/10/5°-congresso-regionale-CReI-Sicilia-Aldo-Molica-Colella-AV-Eventi-e-Formazione-367x237.jpg" alt="Un successo il Congresso regionale del CReI Sicilia. Intervista al dott. Aldo Molica Colella">
</a></figure>
<h2 itemprop="name"><a itemprop="url" href="https://www.medicalive.it/un-successo-il-congresso-regionale-del-crei-sicilia-intervista-al-dott-aldo-molica-colella/" rel="bookmark">Un successo il Congresso regionale del CReI Sicilia. Intervista al dott. Aldo Molica Colella</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2020-10-26T16:37:59+01:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Ottobre 26, 2020</time>
</div>
<a href="https://www.medicalive.it/un-successo-il-congresso-regionale-del-crei-sicilia-intervista-al-dott-aldo-molica-colella/" class="read-more-link">Read more...</a>
</li>
</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://medicalive.it/category/diritto-sanitario"><img src="https://www.medicalive.it/wp-content/uploads/2014/10/diritto-sanitario.png" /></a></div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.av-eventieformazione.it/"><img src="https://www.medicalive.it/wp-content/uploads/2017/04/logo-centrale-AV-new.png" /></a></div>
</div></aside><!--secondary sidebar-->
</div><!--Main left-->
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
<div class="widget_text widget widget_custom_html"><div class="widget-title"><h2>E-book ECM</h2></div><div class="textwidget custom-html-widget"><a href="https://www.av-eventieformazione.it/quaderni-ecm/" target="_blank" rel="noopener noreferrer"><img class="wp-image-25342 size-large" src="https://www.medicalive.it/wp-content/uploads/2020/10/quaderni-ecm2.gif" alt="" width="100%" height="auto" /></a></div></div><div class="widget widget_text"><div class="widget-title"><h2>Hai quesiti di Diritto Sanitario?</h2></div>			<div class="textwidget"><div align=left><a href="https://www.medicalive.it/lavvocato-risponde/"><img src="https://www.medicalive.it/wp-content/uploads/2020/03/banner-sito-avvocato.jpg" width="100%" height="100%" frameborder="0" allowfullscreen</a></div></div>
</div><div class="widget widget_tr_fs_widget"><div class="widget-title"><h2>Corsi in evidenza</h2></div><div class="tr-fs-post-slider"><div id="tr-fs-post-shuffle" class="tr-fs-post-shuffle-class"><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/manipolazione-fasciale-i-livello-ii-livello-2/"><img src="https://www.medicalive.it/wp-content/uploads/2020/07/manipolazione-1080x1080-1.jpg"/><p class="tr-fs-a-title always">MANIPOLAZIONE FASCIALE I LIVELLO &#8211; II LIVELLO</p></a></div></div><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/7-focus-reumatologico-il-valore-della-multidisciplinarieta-nella-gestione-delle-malattie-reumatologiche/"><img src="https://www.medicalive.it/wp-content/uploads/2020/11/FOCUS-1080x1080-1.jpg"/><p class="tr-fs-a-title always">7° FOCUS REUMATOLOGICO – IL VALORE DELLA MULTIDISCIPLINARIETÀ NELLA GESTIONE DELLE MALATTIE REUMATOLOGICHE</p></a></div></div><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/novita-terapeutiche-dermatologia/"><img src="https://www.medicalive.it/wp-content/uploads/2020/10/dertatite-fad-1080x1080-1.jpg"/><p class="tr-fs-a-title always">NOVITÀ TERAPEUTICHE IN DERMATOLOGIA: LA TERAPIA DELLA DERMATITE ATOPICA E DELLE CHERATOSI ATIPICHE</p></a></div></div><div class="tr-fs-single"><div class="tr-fs-post-content"><a href="https://www.medicalive.it/lintegrazione-specialistica-con-il-medico-di-famiglia/"><img src="https://www.medicalive.it/wp-content/uploads/2020/11/artemisia-fad-1080x1080-1.jpg"/><p class="tr-fs-a-title always">L&#8217;INTEGRAZIONE SPECIALISTICA CON IL MEDICO DI FAMIGLIA</p></a></div></div></div><div class="tr-fs-option"><div id="tr-fs-next-3" class="tr-fs-next"></div><div class="tr-fs-prev" id="tr-fs-prev-3"></div></div><div id="tr-fs-nav-3" class="tr-fs-pagination"></div></div><script>
jQuery(document).ready(function($){                    
$('.tr-fs-post-shuffle-class').cycle({ 
fx:      'scrollLeft',
speed: 3000,
timeout: 2000,
pause: 1
,
next:   '#tr-fs-next-3',
prev:   '#tr-fs-prev-3'
,
pager:  '#tr-fs-nav-3'
});
})
</script></div><div class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Se vuoi Medic@live al tuo congresso scrivi a</h2></div><div class="textwidget custom-html-widget"><a href="mailto:pubblicita@medicalive.it"><img class="wp-image-25342 size-large" src="https://www.medicalive.it/wp-content/uploads/2020/05/spazio-pubblicitario-rivista-452x640.jpg" alt="" width="452" height="640" /></a></div></div><div class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Organizzazione eventi</h2></div><div class="textwidget custom-html-widget"><a href="https://www.av-eventieformazione.it/"><img class="wp-image-25342 size-large" src="https://www.medicalive.it/wp-content/uploads/2020/05/banner-av1080x1080.jpg" alt="" width="1080" height="1080" /></a></div></div><div class="widget widget_text"><div class="widget-title"><h2>Iscriviti alla Newsletter</h2></div>			<div class="textwidget"><a href="https://medicalive.it/newsletter/" target="_blank" rel="noopener noreferrer"><img width="100%" height="100%" src="https://www.medicalive.it/wp-content/uploads/2019/11/icona-newsletter2.jpg" /></a></div>
</div><div class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Comunicazione e marketing</h2></div><div class="textwidget custom-html-widget"><a href="http://www.advcommunication.it/" title="ADV COMMUNICATION" rel="nofollow noopener noreferrer" target="_blank">
<img src="https://www.medicalive.it/wp-content/uploads/2018/06/ADV_medicalive-01.png" alt="ADV COMMUNICATION" width="560" height="310">
</a></div></div><div class="widget widget_text"><div class="widget-title"><h2>Video</h2></div>			<div class="textwidget"><h4><p align="justify">
Un vero e proprio successo il Congresso CReI Sicilia svoltosi il 23 e 24 ottobre 2020 al Capo Peloro Hotel di Messina su iniziativa del dott. Aldo Molica Colella e con l’organizzazione di AV Eventi e Formazione.
Una versione speciale dettata dai protocolli anti Covid, ma caratterizzata da relazioni puntuali svolte da eccellenti relatori collegati in video conferenza da tutta Italia. 
Tanti  i temi  trattati nel corso del congresso che abbiamo sintetizzato nell’intervista in diretta realizzata dal direttore di Medicalive Salvo Falcone al dott. Aldo Molica Colella, responsabile unità operativa di reumatologia dell’Ospedale Papardo di Messina e responsabile editoriale del CREI.
Una prestigiosa e qualificata occasione per favorire un confronto tra reumatologi per potere evidenziare le problematiche che affliggono i pazienti. Tra gli appelli lanciati, il rilancio e il potenziamento dei servizi di telemedicina. 
</p>
</h4>
<div align=center><iframe width="350px" height="215px" src="https://www.youtube.com/embed/HlOkkPOS-Pw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<hr />
<h4><p align="justify">
Si parlerà soprattutto della real life in reumatologia al Congresso CReI Sicilia in programma il 23 e 24 ottobre 2020 al Capo Peloro Hotel di Messina su iniziativa del dott. Aldo Molica Colella e con l’organizzazione di AV Eventi e Formazione.
Tutti i temi che saranno trattati nel corso delle due giorni, sono stati anticipati nell’intervista realizzata dal direttore di Medicalive Salvo Falcone al dott. Aldo Molica Colella, responsabile unità operativa di reumatologia dell’Ospedale Papardo di Messina e responsabile editoriale del CREI.
</p>
</h4>
<div align=center><iframe width="350px" height="215px" src="https://www.youtube.com/embed/jJtvenJEqjo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<hr />
<h4><p align="justify">
Si parlerà soprattutto della real life in reumatologia al Congresso CReI Sicilia in programma il 23 e 24 ottobre 2020 al Capo Peloro Hotel di Messina su iniziativa del dott. Aldo Molica Colella e con l’organizzazione di AV Eventi e Formazione.
Tutti i temi che saranno trattati nel corso delle due giorni, sono stati anticipati nell’intervista realizzata dal direttore di Medicalive Salvo Falcone al dott. Aldo Molica Colella, responsabile unità operativa di reumatologia dell’Ospedale Papardo di Messina e responsabile editoriale del CREI.
</p>
</h4>
<div align=center><iframe width="350px" height="215px" src="https://www.youtube.com/embed/YsXEhB6mea4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<hr /></div>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://medicalive.it/pubblicita/" title="PROMUOVI LA TUA ATTIVITA'" rel="nofollow noopener noreferrer" target="_blank">
<img src ="https://medicalive.it/wp-content/uploads/2016/11/ads_medicalive_home.png" alt="ADS Medicalive Magazine" width="560" height="655">
</a></div>
</div></aside><!--sidebar-->                                    </div><!--container-->
</div><!--wrap-->
            <footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one-full">
</div>
</div>
</footer>            
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="https://www.medicalive.it">
<img itemprop="logo" src="https://www.medicalive.it/wp-content/uploads/2017/05/av_logo_footer_medicalive-01.png" alt="MEDICALIVE Magazine">
</a>
</div>
<div class="copyrights"><p style="text-align: left; color: white;">Copyright© 2017 Medicalive Magazine - Rivista On Line di Informazione Scientifica edita da <a style="color: #156f96;" href="http://www.av-eventieformazione.it" target="_blank" rel="noopener">AV Eventi e Formazione Srl</a>
Viale Raffaello Sanzio, 6 - Catania P.Iva 04660420870 - ISSN 2421-2180</p></div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
<div id='fb-pxl-ajax-code'></div><!-- <link rel='stylesheet' id='so-css-multinews-css'  href='https://www.medicalive.it/wp-content/uploads/so-css/so-css-multinews.css?ver=1583428342' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.medicalive.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/mjh5g10s/by82m.css" media="all"/>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.medicalive.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcp6Z4UAAAAAIsVbstLSqOVdW2KMCcYD9Wdh9HG&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcp6Z4UAAAAAIsVbstLSqOVdW2KMCcYD9Wdh9HG","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.medicalive.it\/wp-admin\/admin-ajax.php","nonce":"016c53cd65","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"https:\/\/www.medicalive.it","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/multinews/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/multinews/js/plugins.min.js?ver=1.0' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<!-- INIZIO IUBENDA COOKIE POLICY -->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1770824,"enableCcpa":true,"countryDetection":true,"cookiePolicyId":25180274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"bottom" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- FINE IUBENDA POLICY>
<!-- INIZIO CODICE GOOGLE ANALYTICS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56214860-3"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-56214860-3');
</script>
<!--- FINE CODICE GOOGLE ANALYTICS -->
</body>
</html><!-- WP Fastest Cache file was created in 1.6738860607147 seconds, on 18-11-20 20:39:57 --><!-- via php -->