<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.medicalive.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Microbiota-intestino-cervello-mente: perchè se ne dovrebbe parlare</title>
<meta name="description" content="Analisi del dott. agnoletti sulle recenti scoperte che hanno diffuso il concetto dell’asse microbiota-intestino-cervello." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microbiota-intestino-cervello-mente: perchè se ne dovrebbe parlare" />
<meta property="og:description" content="Analisi del dott. agnoletti sulle recenti scoperte che hanno diffuso il concetto dell’asse microbiota-intestino-cervello." />
<meta property="og:url" content="https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/" />
<meta property="og:site_name" content="Medicalive" />
<meta property="article:publisher" content="https://www.facebook.com/medicalivemagazine" />
<meta property="article:published_time" content="2022-11-12T09:44:51+00:00" />
<meta property="article:modified_time" content="2022-11-15T16:23:34+00:00" />
<meta property="og:image" content="https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-640x489.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="489" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="9 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.medicalive.it/#organization","name":"Medicalive","url":"https://www.medicalive.it/","sameAs":["https://www.facebook.com/medicalivemagazine","https://www.linkedin.com/company/av-eventi-e-formazione","https://www.youtube.com/channel/UCWoaTVMgdCqVBzxOj5VvSfw","https://twitter.com/MedicaliveMag"],"logo":{"@type":"ImageObject","@id":"https://www.medicalive.it/#logo","inLanguage":"it-IT","url":"https://www.medicalive.it/wp-content/uploads/2017/06/logo-testata-2017.png","width":960,"height":100,"caption":"Medicalive"},"image":{"@id":"https://www.medicalive.it/#logo"}},{"@type":"WebSite","@id":"https://www.medicalive.it/#website","url":"https://www.medicalive.it/","name":"Medicalive","description":"L&#039;informazione che corre in rete","publisher":{"@id":"https://www.medicalive.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.medicalive.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#primaryimage","inLanguage":"it-IT","url":"https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48.png","width":1773,"height":1354,"caption":"microbiota intestino-cervello"},{"@type":"WebPage","@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#webpage","url":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/","name":"Microbiota-intestino-cervello-mente: perch\u00e8 se ne dovrebbe parlare","isPartOf":{"@id":"https://www.medicalive.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#primaryimage"},"datePublished":"2022-11-12T09:44:51+00:00","dateModified":"2022-11-15T16:23:34+00:00","description":"Analisi del dott. agnoletti sulle recenti scoperte che hanno diffuso il concetto dell\u2019asse microbiota-intestino-cervello.","breadcrumb":{"@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/"]}]},{"@type":"BreadcrumbList","@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalive.it/","url":"https://www.medicalive.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalive.it/rivista-del-mese/","url":"https://www.medicalive.it/rivista-del-mese/","name":"Rivista del mese"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/","url":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/","name":"Perch\u00e8 si dovrebbe parlare di asse microbiota-intestino-cervello-mente"}}]},{"@type":"Article","@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#article","isPartOf":{"@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#webpage"},"author":{"@id":"https://www.medicalive.it/#/schema/person/341b7123fcd8d7ec7a5796dba18099d8"},"headline":"Perch\u00e8 si dovrebbe parlare di asse microbiota-intestino-cervello-mente","datePublished":"2022-11-12T09:44:51+00:00","dateModified":"2022-11-15T16:23:34+00:00","mainEntityOfPage":{"@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#webpage"},"publisher":{"@id":"https://www.medicalive.it/#organization"},"image":{"@id":"https://www.medicalive.it/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente/#primaryimage"},"keywords":"rivista_ottobre_2022","articleSection":"Rivista del mese","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.medicalive.it/#/schema/person/341b7123fcd8d7ec7a5796dba18099d8","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.medicalive.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0e50b973b4c6dd5486b3c2cb703c18c6?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Medicalive &raquo; Feed" href="https://www.medicalive.it/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalive.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/jniniybs/fxam4.css" media="all"/>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.medicalive.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.medicalive.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css-css'  href='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/css/owl.carousel.css?ver=5.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tr-ps-css-css'  href='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/css/tr-ps-frontend.css?ver=5.8.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.medicalive.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.medicalive.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hfe-style-css'  href='https://www.medicalive.it/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/fgilqf1x/g502k.css" media="all"/>
<style id='elementor-icons-inline-css' type='text/css'>
.elementor-add-new-section .elementor-add-templately-promo-button{
background-color: #5d4fff;
background-image: url(https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
background-repeat: no-repeat;
background-position: center center;
margin-left: 5px;
position: relative;
bottom: 5px;
}
.elementor-add-new-section .elementor-add-templately-promo-button{
background-color: #5d4fff;
background-image: url(https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
background-repeat: no-repeat;
background-position: center center;
margin-left: 5px;
position: relative;
bottom: 5px;
}
.elementor-add-new-section .elementor-add-templately-promo-button{
background-color: #5d4fff;
background-image: url(https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
background-repeat: no-repeat;
background-position: center center;
margin-left: 5px;
position: relative;
bottom: 5px;
}
.elementor-add-new-section .elementor-add-templately-promo-button{
background-color: #5d4fff;
background-image: url(https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
background-repeat: no-repeat;
background-position: center center;
margin-left: 5px;
position: relative;
bottom: 5px;
}
.elementor-add-new-section .elementor-add-templately-promo-button{
background-color: #5d4fff;
background-image: url(https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
background-repeat: no-repeat;
background-position: center center;
margin-left: 5px;
position: relative;
bottom: 5px;
}
.elementor-add-new-section .elementor-add-templately-promo-button{
background-color: #5d4fff;
background-image: url(https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
background-repeat: no-repeat;
background-position: center center;
margin-left: 5px;
position: relative;
bottom: 5px;
}
</style>
<!-- <link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/rugcykk/btz09.css" media="all"/>
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-post-26191-css'  href='https://www.medicalive.it/wp-content/uploads/elementor/css/post-26191.css?ver=1664898629' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://www.medicalive.it/wp-content/uploads/elementor/css/global.css?ver=1664898631' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eael-general-css'  href='https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eael-28049-css'  href='https://www.medicalive.it/wp-content/uploads/essential-addons-elementor/eael-28049.css?ver=1668533014' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/1ps8iu55/g502k.css" media="all"/>
<link rel='stylesheet' id='elementor-post-28049-css'  href='https://www.medicalive.it/wp-content/uploads/elementor/css/post-28049.css?ver=1664898631' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='happy-icons-css'  href='https://www.medicalive.it/wp-content/plugins/happy-elementor-addons/assets/fonts/style.min.css?ver=3.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hfe-widgets-style-css'  href='https://www.medicalive.it/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eael-28232-css'  href='https://www.medicalive.it/wp-content/uploads/essential-addons-elementor/eael-28232.css?ver=1668533014' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/fct4u8rl/g502k.css" media="all"/>
<link rel='stylesheet' id='elementor-post-28232-css'  href='https://www.medicalive.it/wp-content/uploads/elementor/css/post-28232.css?ver=1664898631' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.medicalive.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/g5suxwxb/g5021.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open%2BSans%3A300%2C400%2C600%2C700%7CArimo%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.medicalive.it/wp-content/themes/news247/css/bootstrap.min.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='news247-wp-css'  href='https://www.medicalive.it/wp-content/themes/news247/css/bootstrap-wp.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://www.medicalive.it/wp-content/plugins/happy-elementor-addons/assets/vendor/magnific-popup/magnific-popup.css?ver=3.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl.theme.default-css'  href='https://www.medicalive.it/wp-content/themes/news247/css/owl.theme.default.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lightbox-css'  href='https://www.medicalive.it/wp-content/themes/news247/css/lightbox.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='news247-style-css'  href='https://www.medicalive.it/wp-content/themes/news247/style.css?ver=5.8.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/1e7xxur5/g5021.css" media="all"/>
<style id='news247-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='news247-responsive-css'  href='https://www.medicalive.it/wp-content/themes/news247/css/responsive.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='news247-gutenberg-editor-styles-css'  href='https://www.medicalive.it/wp-content/themes/news247/css/gutenberg-custom.css?ver=all' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy_table_style-css'  href='https://www.medicalive.it/wp-content/plugins/easy-table/themes/cuscosky/style.css?ver=1.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/moe9s82v/g503n.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CBasic%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSaira+Semi+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/1pu1axsi/g502k.css" media="all"/>
<script src='//www.medicalive.it/wp-content/cache/wpfc-minified/kctv3474/g5021.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#138087","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#138087","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#f8b71d","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#ffffff","button_7_button_hover":"#cccccc","button_7_link_colour":"#138087","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Il rispetto della tua riservatezza \u00e8 la nostra priorit\u00e0","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.medicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.medicalive.it/wp-content/cache/wpfc-minified/1ro0sfy2/g5021.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.2' id='cookie-law-info-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/js/owl.carousel.min.js?ver=1.3.2' id='tr-ps-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/tr-post-slider-widget/js/cycle.js?ver=3.0.3' id='tr-cycle-js-js'></script> -->
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.medicalive.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.medicalive.it\/wp-json\/wordpress-popular-posts","ID":31393,"token":"608bdb9d65","lang":0,"debug":0}
</script>
<script src='//www.medicalive.it/wp-content/cache/wpfc-minified/g4z3ts09/g5021.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/news247/js/popper.min.js?ver=1' id='popper-js'></script> -->
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/news247/js/bootstrap-wp.js?ver=1' id='bootstrapwp-js'></script> -->
<script type='text/javascript' id='news247-custom-js-extra'>
/* <![CDATA[ */
var news247_ajax = {"ajax_url":"https:\/\/www.medicalive.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.medicalive.it/wp-content/cache/wpfc-minified/8a5zvrzx/g5021.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/news247/js/custom.js?ver=1' id='news247-custom-js'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.8.6#property=5979503d1a124400114e5599&#038;product=inline-share-buttons' id='sharethis-js'></script>
<link rel="https://api.w.org/" href="https://www.medicalive.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalive.it/wp-json/wp/v2/posts/31393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalive.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalive.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://www.medicalive.it/?p=31393' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalive.it%2Fperche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalive.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalive.it%2Fperche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XQ9P4D23FC"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XQ9P4D23FC');
</script>
<script data-ad-client="ca-pub-8542262239923234" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 200ms;
transition-delay: 0ms;
}
</style>
<link rel="icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.medicalive.it/wp-content/uploads/2017/06/cropped-medicalive_icona_browser-01-270x270.png" />
<style type="text/css" id="wp-custom-css">
.single-post-title {
text-transform: none !important;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-31393 single-format-standard wp-custom-logo ehf-header ehf-footer ehf-template-news247 ehf-stylesheet-news247 sidebar-active elementor-default elementor-kit-26191">
<div id="page" class="hfeed site">
<header id="masthead" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<p class="main-title bhf-hidden" itemprop="headline"><a href="https://www.medicalive.it" title="Medicalive" rel="home">Medicalive</a></p>
<div data-elementor-type="wp-post" data-elementor-id="28049" class="elementor elementor-28049">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-74d42ab elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="74d42ab" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f95e8ae" data-id="f95e8ae" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-98c4352 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="98c4352" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-95cad1f" data-id="95cad1f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-90ae07f elementor-widget elementor-widget-image" data-id="90ae07f" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.medicalive.it">
<img width="570" height="80"   alt="" data-srcset="https://www.medicalive.it/wp-content/uploads/2022/01/logo-testata.png 570w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-testata-300x42.png 300w"  data-src="https://www.medicalive.it/wp-content/uploads/2022/01/logo-testata.png" data-sizes="(max-width: 570px) 100vw, 570px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="570" height="80" src="https://www.medicalive.it/wp-content/uploads/2022/01/logo-testata.png" class="attachment-large size-large" alt="" srcset="https://www.medicalive.it/wp-content/uploads/2022/01/logo-testata.png 570w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-testata-300x42.png 300w" sizes="(max-width: 570px) 100vw, 570px" /></noscript>								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1fcf042" data-id="1fcf042" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6a00f7c elementor-widget elementor-widget-image" data-id="6a00f7c" data-element_type="widget" data-settings="{&quot;ha_floating_fx&quot;:&quot;yes&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.advcommunication.it/">
<img width="2048" height="300"   alt="" data-srcset="https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-300x44.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-640x94.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-768x113.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-1536x225.jpg 1536w"  data-src="https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere.jpg" data-sizes="(max-width: 2048px) 100vw, 2048px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2048" height="300" src="https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere.jpg" class="attachment-full size-full" alt="" srcset="https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-300x44.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-640x94.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-768x113.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/fatti-vedere-1536x225.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript>								</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-5344f8d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5344f8d" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8262d52" data-id="8262d52" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-16f19a8 hfe-submenu-animation-slide_up hfe-nav-menu__align-left hfe-submenu-icon-arrow hfe-link-redirect-child hfe-nav-menu__breakpoint-tablet elementor-widget elementor-widget-navigation-menu" data-id="16f19a8" data-element_type="widget" data-settings="{&quot;padding_horizontal_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:2,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:8,&quot;sizes&quot;:[]},&quot;menu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:16,&quot;sizes&quot;:[]},&quot;menu_row_space&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:2,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_menu_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_space_between_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;menu_row_space_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;dropdown_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;dropdown_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;width_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;220&quot;,&quot;sizes&quot;:[]},&quot;width_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;width_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_horizontal_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;padding_vertical_dropdown_item_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;distance_from_menu_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_width_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;toggle_border_radius_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="navigation-menu.default">
<div class="elementor-widget-container">
<div class="hfe-nav-menu hfe-layout-horizontal hfe-nav-menu-layout horizontal hfe-pointer__none" data-layout="horizontal">
<div class="hfe-nav-menu__toggle elementor-clickable">
<div class="hfe-nav-menu-icon">
<i aria-hidden="true" tabindex="0" class="fas fa-align-justify"></i>					</div>
</div>
<nav class="hfe-nav-menu__layout-horizontal hfe-nav-menu__submenu-arrow" data-toggle-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;fas fa-align-justify&quot;&gt;&lt;/i&gt;" data-close-icon="&lt;i aria-hidden=&quot;true&quot; tabindex=&quot;0&quot; class=&quot;far fa-window-close&quot;&gt;&lt;/i&gt;" data-full-width="yes"><ul id="menu-1-16f19a8" class="hfe-nav-menu"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom parent hfe-creative-menu"><a href="https://medicalive.it/" class = "hfe-menu-item">Home</a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.medicalive.it/news/" class = "hfe-menu-item">News</a></li>
<li id="menu-item-28939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="#" class = "hfe-menu-item">Rivista<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
<li id="menu-item-28223" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://www.medicalive.it/rivisita-download/" class = "hfe-sub-menu-item">Scarica il magazine</a></li>
<li id="menu-item-28702" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://www.medicalive.it/archivio-edizioni-precedenti/" class = "hfe-sub-menu-item">Archivio</a></li>
</ul>
</li>
<li id="menu-item-28940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent hfe-has-submenu hfe-creative-menu"><div class="hfe-has-submenu-container"><a href="#" class = "hfe-menu-item">Video<span class='hfe-menu-toggle sub-arrow hfe-menu-child-0'><i class='fa'></i></span></a></div>
<ul class="sub-menu">
<li id="menu-item-1282" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://www.medicalive.it/video/" class = "hfe-sub-menu-item">Tutti i video</a></li>
<li id="menu-item-24687" class="menu-item menu-item-type-post_type menu-item-object-page hfe-creative-menu"><a href="https://www.medicalive.it/video-congressi/" class = "hfe-sub-menu-item">Speciale congressi</a></li>
</ul>
</li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.medicalive.it/eventi-ecm/" class = "hfe-menu-item">Eventi ECM</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.medicalive.it/specializzazioni/" class = "hfe-menu-item">Specializzazioni</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.medicalive.it/chi-siamo/" class = "hfe-menu-item">Chi Siamo</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.medicalive.it/comitato-tecnico-scientifico/" class = "hfe-menu-item">Comitato Tecnico Editoriale</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page parent hfe-creative-menu"><a href="https://www.medicalive.it/contatti/" class = "hfe-menu-item">Contatti</a></li>
</ul></nav>              
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3a3ebbd" data-id="3a3ebbd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f8c2e5d hfe-search-layout-icon_text elementor-widget elementor-widget-hfe-search-button" data-id="f8c2e5d" data-element_type="widget" data-settings="{&quot;size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:9,&quot;sizes&quot;:[]},&quot;icon_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:11,&quot;sizes&quot;:[]},&quot;button_width&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;icon_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;icon_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;button_width_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;button_width_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;close_icon_size&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;20&quot;,&quot;sizes&quot;:[]},&quot;close_icon_size_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;close_icon_size_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="hfe-search-button.default">
<div class="elementor-widget-container">
<form class="hfe-search-button-wrapper" role="search" action="https://www.medicalive.it" method="get">
<div class="hfe-search-form__container" role="tablist">
<input placeholder="Cerca..." class="hfe-search-form__input" type="search" name="s" title="Search" value="">
<button id="clear-with-button" type="reset">
<i class="fas fa-times" aria-hidden="true"></i>
</button>
<button class="hfe-search-submit" type="submit">
<i class="fas fa-search" aria-hidden="true"></i>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-9cad5f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9cad5f6" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fcc208f" data-id="fcc208f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ecf180f elementor-widget-divider--separator-type-pattern elementor-widget-divider--no-spacing elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="ecf180f" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" style="--divider-pattern-url: url(&quot;data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; preserveAspectRatio=&#039;none&#039; overflow=&#039;visible&#039; height=&#039;100%&#039; viewBox=&#039;0 0 24 24&#039; fill=&#039;black&#039; stroke=&#039;none&#039;%3E%3Cpath d=&#039;M24,8v12H0V8H24z M24,4v1H0V4H24z&#039;/%3E%3C/svg%3E&quot;);">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7ede50d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ede50d" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0f49461" data-id="0f49461" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2162de6 elementor-widget elementor-widget-eael-content-ticker" data-id="2162de6" data-element_type="widget" data-widget_type="eael-content-ticker.default">
<div class="elementor-widget-container">
<div class="eael-ticker-wrap" id="eael-ticker-wrap-2162de6"><div class="ticker-badge">
<span>FLASH</span>
</div><div class="swiper-container-wrap eael-ticker">
<div class="swiper-container eael-content-ticker swiper-container-2162de6" data-pagination=".swiper-pagination-2162de6" data-arrow-next=".swiper-button-next-2162de6" data-arrow-prev=".swiper-button-prev-2162de6" data-effect="slide" data-speed="400" data-autoplay="2000" data-loop="1" data-arrows="1">
<div class="swiper-wrapper"><div class="swiper-slide">
<div class="ticker-content">
<a href="https://www.medicalive.it/congresso-artemisia-2022-intervista-al-dott-igo-la-mantia/" class="ticker-content-link">Congresso Artemisia 2022, intervista al dott. Igo La Mantia</a>
</div>
</div><div class="swiper-slide">
<div class="ticker-content">
<a href="https://www.medicalive.it/5-congresso-artemisia-a-catania-intervista-al-dott-scifo/" class="ticker-content-link">5° Congresso Artemisia a Catania, intervista al dott. Scifo</a>
</div>
</div><div class="swiper-slide">
<div class="ticker-content">
<a href="https://www.medicalive.it/taormina-la-cardiologia-nellera-post-covid-tra-antiche-problematiche-e-nuovi-orizzonti/" class="ticker-content-link">Taormina, la cardiologia nell’era post Covid  tra antiche problematiche e nuovi orizzonti</a>
</div>
</div><div class="swiper-slide">
<div class="ticker-content">
<a href="https://www.medicalive.it/ruolo-competenze-e-percorso-formativo-dello-specialist-di-sala-operatoria/" class="ticker-content-link">Ruolo, competenze e percorso formativo dello Specialist di sala operatoria</a>
</div>
</div></div>
</div>
<div class="content-ticker-pagination"><div class="swiper-button-next swiper-button-next-2162de6"><i class="fas fa-angle-right"></i></div><div class="swiper-button-prev swiper-button-prev-2162de6"><i class="fas fa-angle-left"></i></div></div>
</div>
</div>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-abda2bb" data-id="abda2bb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3eab6e2 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="3eab6e2" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-bob elementor-repeater-item-e322c02" href="https://www.facebook.com/medicalivemagazine" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-bob elementor-repeater-item-17cdfb9" href="https://twitter.com/medicalivemag" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-bob elementor-repeater-item-10c517c" href="https://www.youtube.com/channel/UCWoaTVMgdCqVBzxOj5VvSfw" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-bob elementor-repeater-item-1dee15c" href="https://www.instagram.com/medicalivemagazine/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-bob elementor-repeater-item-66e7cee" href="https://it.linkedin.com/in/annamaria-venere-2653b223" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i>					</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</header>
<div class="main-content">
<div class="container">
<div class="main-content-wrap ">
<div class="row justify-content-center">
<div id="content" class="col-lg-8 col-md-8 col-sm-12">
<div class="main-content-inner clearfix">
<article id="post-31393" class="post-layout post-31393 post type-post status-publish format-standard has-post-thumbnail hentry category-rivista-del-mese tag-rivista_ottobre_2022">
<div class="single-entry-blog">
<div class="single-entry-blog1">
<div class="blog-header">
<span class="category-meta-bg"><a href="https://www.medicalive.it/rivista-del-mese/" rel="category tag">Rivista del mese</a></span>
<h1 class="single-post-title">
Perchè si dovrebbe parlare di asse microbiota-intestino-cervello-mente                            </h1>
<div class="entry-post-meta">
<div class="entry-post-footer-wrap">
<span class="post-meta-author">By <a href="https://www.medicalive.it/author/webdesigner/">Redazione </a></span>
<span class="publish-date">
<i class="fa fa-clock-o" aria-hidden="true"></i> <time class="entry-date" datetime="2022-11-12T10:44:51+01:00">12 Novembre 2022</time>
</span>
<span class="entry-meta-view">
<i class="fa fa-eye"></i>
10                          </span>
</div> <!-- .entry-post-meta-wrap -->
</div> <!-- .entry-post-meta-wrap -->
</div><!-- .blog-header -->
<div class="entry-format">
<div class="featured-image">
<img width="1140" height="620"   alt="microbiota intestino-cervello" data-src="https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-1140x620.png" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1140" height="620" src="https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-1140x620.png" class="img-responsive wp-post-image" alt="microbiota intestino-cervello" /></noscript>                                                </div>
</div>
<div class="single-entry-summary">
<div class="single-entry-summary-post-content">
<p><img   alt="" width="108" height="130" data-srcset="https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti-250x300.jpg 250w, https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti-208x250.jpg 208w, https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti.jpg 271w"  data-src="https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti-250x300.jpg" data-sizes="(max-width: 108px) 100vw, 108px" class=" wp-image-27694 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-27694 alignleft" src="https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti-250x300.jpg" alt="" width="108" height="130" srcset="https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti-250x300.jpg 250w, https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti-208x250.jpg 208w, https://www.medicalive.it/wp-content/uploads/2021/11/agnoletti.jpg 271w" sizes="(max-width: 108px) 100vw, 108px" /></noscript></p>
<div class="page" title="Page 12">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>Dott. Massimo Agnoletti</strong><br />
Psicologo, Dottore di ricerca Esperto di Stress, Psicologia Positiva e Epigenetica. Formatore/consulente aziendale, Presidente PLP-Psicologi</p>
<p>Liberi Professionisti-Veneto. Direttore del Centro di Benessere Psicologico, Favaro Veneto (VE)</p>
</div>
</div>
</div>
</div>
<p>&nbsp;</p>
<hr />
<p>Le recenti scoperte relative le dinamiche tra i microorganismi che compongono il microbiota, la barriera intestinale ed il sistema nervoso centrale hanno diffuso il concetto dell’asse microbiota-intestino-cervello, in questa definizione riduzionistica vengono grandemente sottostimate le interazioni biunivoche con la mente umana.</p>
<hr />
<p><strong>Abstract</strong></p>
<p>In questo scritto si sottolinea l’esigenza di considerare anche l’aspetto psicologico all’interno dell’asse costituito anche dal microbiota, dall’intestino e dal cervello, per evitare l’ennesimo errore riduzionistico consistente nel pensare che i processi neurali del sistema nervoso centrale siano completamente sovrapponibili a quelli psicologici. Nella specie umana, caratterizzata dalla natura massicciamente integrata tra gli aspetti biologici, psicologici e socioculturali, risulta fondamentale includere anche l’aspetto psicologico e socioculturale all’interno delle continue e vicendevoli interazioni che interessano l’asse microbiota-intestino-cervello per comprendere al meglio questo sistema altamente complesso interpretando correttamente i dati che stanno emergendo dalla letteratura scientifica.</p>
<p>This paper emphasizes the need to also consider the psychological aspect within the axis also consisting of the microbiota, the intestine, and the brain, to avoid yet another reductionist error consisting in thinking that the neural processes of the nervous system central are completely superimposable to the psychological ones. In the human species, characterized by a massively integrated nature between the biological, psychological, and socio-cultural aspects, it is essential to include the psychological and socio-cultural aspects within the continuous and reciprocal interactions that affect the microbiota-intestine-brain axis to better understand this highly complex system by correctly interpreting the data that are emerging from the scientific literature.</p>
<hr />
<p>Generalmente si parla di asse “microbiota-intestino-cervello” per connotare tutte le interazioni possibili tra questi tre fondamentali sistemi dell’organismo umano (e non). All’interno di questa definizione propongo di aggiungere riferito al contesto umano anche il termine “mente” perché essa non è riducibile interamente al livello neurale così come ciascun altro termine della dicitura “microbiota-intestino-cervello” non è interamente riducibile al livello fisico-chimico molecolare di cui è composto.</p>
<p>Questa precisazione non è motivata da un interesse puramente terminologico o filosofico perché è foriera di molte implicazioni concettuali che, di conseguenza, hanno una loro ripercussione sia nel modo di interpretare i tanti risultati già disponibili dalla letteratura del microbiota sia nelle pratiche cliniche (e non) finalizzate a promuovere la salute umana. Prima di proseguire mi preme sottolineare che, per quanto riguarda la specie umana, il contesto di riferimento deve necessariamente essere bio-psico-sociale al fine di evitare facili riduzionismi nel trattare la salute ed il benessere (Agnoletti, 2004, Agnoletti, 2019; Engel, 1977). La complessità del livello psicologico, così come quello socioculturale, non sono completamente sovrapponibili con i processi rispettivamente neurali ed individuali che, pur rappresentando una condizione “sine qua non”, necessaria quindi, ma non sufficiente per la loro espressione, non determinano tutte le dinamiche caratteristiche degli aspetti mentali o sociali.</p>
<p>Per questo motivo autori come l’embriologo evoluzionista Marcello Barbieri (Barbieri, 2003; Barbieri, 1985) così come molti altri scienziati e filosofi (Dennett &amp; Hofstadter, 1992; Dennet, 1991; Cimatti, 2000; Gazzaniga, 2019; ecc.), sostengono a ragione che ciascun livello di complessità è caratterizzato da una sua autonomia rispetto il livello dal quale deriva pur avendo nei confronti di esso una relazione interattiva biunivoca e di necessità che però non è mai sufficiente per descriverne esaustivamente ne le peculiarità ne la complessità. Già nel livello più intimo e ubiquitario della biologia, cioè l’informazione genetica, dobbiamo infatti ricorrete al termine “codice genetico” proprio per sottolineare che la complessità caratterizzante la struttura fisico-chimica delle proteine non è nemmeno lontanamente riconducibile unicamente alle informazioni genetiche contenute nel DNA (Barbieri, 2003; Gazzaniga, 2019).</p>
<p>In termini pratici, sappiamo infatti molto bene che l’aspetto mentale è legato anche alle dinamiche neurali ma non è derivabile o riconducibile interamente ai processi causali fisico-chimici caratteristici del cervello. Se così non fosse lo stesso concetto universale di attribuzione di responsabilità, giuridica o meno, così come quello di interazione linguistica non avrebbero alcun senso (Cimatti, 2000; Gazzaniga, 2019). Ho fatto questa disquisizione, che apparentemente può sembrare utile solo come esercizio filosofico, perché invece possiede una enormità di conseguenze pratiche nel momento in cui si applica all’interno del contesto integrato di salute e benessere umano.</p>
<p>Nella maggior parte degli studi scientifici relativi l’asse “microbiota-intestino-cervello”, è possibile constatare, grazie ad una semplice ricerca sul web, la presenza, in misura quasi ubiquitaria del termine Stress (tecnicamente sarebbe più corretto parlare di Stress psicosociale negativo) come riferimento ad uno dei più importanti fattori che influenzano la composizione del microbiota e/o la permeabilità dell’intestino facendo credere implicitamente che lo Stress sia totalmente riconducibile ad un fenomeno fisico-chimico neurale del sistema nervoso centrale (cervello). Questa assunzione implicita deriva dal fatto che il paradigma biomedico di riferimento largamente condiviso, anziché essere quello olistico ed integrato bio-psico-sociale più scientificamente aggiornato, è tutto raancorato alla dicotomia mente-materia dove la prima non ha interazioni causali sulla seconda.</p>
<p>La fallacia di questa esemplificazione non permette di comprendere come fenomeni non fisico-chimici come le emozioni o le interazioni linguistiche o sociali abbiano un rapporto causale con i fenomeni fisico-chimici che caratterizzano la nostra fisiologia e, in ultima analisi, le nostre cellule. Ormai la letteratura attualmente disponibile ha ampiamente confermato la natura integrata ed olistica della persona umana che coinvolge tutti gli aspetti bio-psico-sociali (Agnoletti, 2004; Agnoletti, 2018; Agnoletti, 2019; Drury et al., 2012; Epel et al., 2009; Friedrickson et al., 2013) e, piuttosto recentemente, grazie soprattutto all’affermarsi del paradigma epigenetico e lo studio del microbiota, abbiamo cominciato ad essere maggiormente consapevoli relativamente l’ulteriore complessità dei fenomeni fenotipici umani (e non) aprendo la strada anche a nuove modalità concrete e tecnologie per promuovere il benessere e la salute umana.</p>
<p>Alla luce di quanto finora esposto, parlare ancora di asse “microbiota-intestino-cervello” appare riduttivo e semplicistico perché sottostima grandemente le interazioni non fisico-chimiche peculiari del piano psicologico e sociale che hanno ripercussioni nei livelli neurali, intestinali e della composizione del microbiota. Interessante notare che l’aspetto di gestione dello Stress psicosociale della nostra società attuale ha un ruolo fondamentale nel determinare la salute e il benessere umano quindi continuare a non riconoscerlo propriamente considerando solo i suoi riflessi neurali equivale a non comprendere uno degli aspetti che più caratterizzano la specie umana. Senza dubbio il fatto che il fenomeno dello Stress psicosociale è determinato anche da fattori soggettivi (infatti il medesimo stressor può essere vissuto in modo molto differente da persone diverse innescando reazioni neurofisiologiche molto distinte) rappresenta un elemento che poco si accorda con la visione dell’asse “microbiota-intestino-cervello” dove la soggettività non ha un adeguato spazio logico.</p>
<p><img   alt="microbiota" width="300" height="229" data-srcset="https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-300x229.png 300w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-640x489.png 640w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-768x587.png 768w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-1536x1173.png 1536w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48.png 1773w"  data-src="https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-300x229.png" data-sizes="(max-width: 300px) 100vw, 300px" class="size-medium wp-image-31404 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-medium wp-image-31404 alignleft" src="https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-300x229.png" alt="microbiota" width="300" height="229" srcset="https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-300x229.png 300w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-640x489.png 640w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-768x587.png 768w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48-1536x1173.png 1536w, https://www.medicalive.it/wp-content/uploads/2022/11/Schermata-2022-11-12-alle-10.28.48.png 1773w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Per superare questo paradigma limitante che vede come unici protagonisti il microbiota, l’intestino ed il cervello nel suddetto asse microbiota-intestino-cervello, propongo di aggiungere il quarto termine “mente” al fine di sottolineare ed includere tutte quelle influenze che da una parte possono determinare cambiamenti ai livelli di analisi neurali-intestinali e del microbiota (si veda ad esempio il fenomeno dell’ansia e della depressione come fenomeno che coinvolge un’attivazione neurale, una produzione endocrina e un cambiamento nella permeabilità intestinale e nella composizione del microbiota) e dall’altra considerano le influenze psicologiche derivanti dalle dinamiche neurali endocrine, cellulari e del microbiota (si veda, ad esempio, la catena causale degli stati di ansia e di depressione indotti per preservare il cervello dalle infiammazioni di origine intestinale). Includere “nell’equazione” dell’asse microbiota-intestino-cervello anche il piano psicologico permette di accedere alle dinamiche esperienziali come anche quelle socioculturali passando da una visione puramente oggettiva del funzionamento umano ad una che coglie anche la natura soggettiva e molto eterogenea caratteristica della specie umana.</p>
<p>Nel contesto della persona umana come unità bio-psico-sociale, la mente umana, e non il cervello, detiene il primato della volontà, delle scelte dei comportamenti che non hanno una natura causale linearmente prevedibile (così come invece qualsiasi dinamica fisico-chimica) oltre ad essere, attraverso i processi attentivi, l’agente di selezione sia delle telononomie strettamente biologiche evoluzionistiche che di quelle socioculturali (Massimini, Inghilleri &amp; delle Fave, 1996). Comprendere come, ad esempio, ricevere al telefono la notizia traumatica che un proprio caro è deceduto per un incidente automobilistico possa influenzare velocemente i processi relativi l’attivazione neurale, endocrina e cellulare con importanti conseguenze anche a livello di microbiota è importante così come è fondamentale capire che categorie specifiche di stati di ansia e depressione possono essere indotte da dinamiche infiammatorie intestinali (Carloni et al., 2021) senza che vi sia una causalità strettamente psicologica nell’eziologia di quegli stessi stati di ansia e di depressione.</p>
<p>La maggiore consapevolezza dell’asse “microbiota-intestino-cervello-mente” ha come risvolto pratico che i professionisti dovrebbero avere una conoscenze ed una competenza molto più trasversale rispetto a quella attuale perché dovrebbe includere aspetti sociali, psicologici, neurali, metabolici ed immunitari per evitare rischi iatrogeni come ad esempio, cercare inutilmente l’origine psicosociale traumatica di alcune tipologie di stati di ansia e depressione (soprattutto per la categoria degli psicologi) o sottostimare grandemente il ruolo del vissuto psicologico nella gestione dello stress nelle dinamiche fisiologiche(soprattutto per la categoria dei medici). Cercare di agire unicamente sotto l’aspetto psicologico per trattare espressioni mentali come i disturbi ansia ostinandosi nell’identificazione di una eziologia esclusivamente psicologica, così come non considerare l’aspetto psicosociale in una qualsiasi problematica gastrointestinale come un’ulcera o una sindrome da colon irritabile insistendo nel voler “risolvere” il problema agendo a livello esclusivamente fisiologico (magari attraverso uno psicofarmaco o un inibitore di pompa protonica), appare quindi non solo miope (anche rimanendo “solo” sul piano fisiologico) ma anche potenzialmente pericoloso per il benessere e la salute globale delle persone.</p>
<p>Risulta chiaro quindi che la reale complessità di fenomeni che coinvolgono la globalità bio-psico-sociale dell’essere umano devono tener conto anche del ruolo fondamentale dell’aspetto psico-sociale al fine di evitare ulteriori errori riduzionistici che si ripercuotono nella pratica clinica, e non, dei professionisti che supportano i loro pazienti/clienti.</p>
<hr />
<p><strong>Bibliografia</strong></p>
<p>Agnoletti, M. (2019). Il modello biopsicosociale alla luce della scienza dei telomeri. Medicalive Magazine, 3, 21-27.</p>
<p>Agnoletti, M. (2018). L’Asse psiche-telomeri ecco come la mente influenza l’invecchiamento. PNEINEWS, 5, 4-8.</p>
<p>Agnoletti, M. (2004). Il modello bio-psico-culturale. Dipav, 11, 6-13.</p>
<p>Barbieri, M. (1985). La teoria semantica dell’evoluzione. Torino: Boringhieri.</p>
<p>Barbieri, M. (2003). The Organic Codes. Cambridge: Cambridge University Press. Trad. it. (2000), I Codici Organici. Ancona: PeQuod.</p>
<p>Carloni, S., Bertocchi, A., Mancinelli, S., Bellini, M., Erreni, M., Borreca, A., Braga, D., Giugliano, S., Mozzarelli, A. M., Manganaro, D., Fernandez Perez, D., Colombo, F., Di Sabatino, A., Pasini, D., Penna, G., Matteoli, M., Lodato, S., &amp; Rescigno, M. (2021). Identification of a choroid plexus vascular barrier closing during intestinal inflammation. Science (New York, N.Y.), 374(6566), 439–448. https://doi.org/10.1126/science.abc6108</p>
<p>Cimatti, F. (2000). <em>La scimmia che si parla. Linguaggio autocoscienza e libertà nell&#8217;animale umano</em>. Torino, <a href="https://it.wikipedia.org/wiki/Bollati_Boringhieri">Bollati Boringhieri</a>.</p>
<p>Dennett, D. (1991). <em>Brainstorms. Saggi filosofici sulla mente e la psicologia</em>. Adelphi.</p>
<p>Dennett, D. &amp; Hofstadter D. (1992). <em>L’Io della Mente</em>. Adelphi.</p>
<p>Drury, S. S., Theall, K., Gleason, M. M., Smyke, A. T., De Vivo, I., Wong, J. Y., Fox, N. A., Zeanah, C. H., &amp; Nelson, C. A. (2012). Telomere length and early severe social deprivation: linking early adversity and cellular aging. <em>Molecular psychiatry</em>, <em>17</em>(7), 719–727. https://doi.org/10.1038/mp.2011.53</p>
<p>Engel, G.L. (1977) The need for a new medical model. A challenge for biomedicine. Science 196:129-136.</p>
<p>Epel, E., Daubenmier, J., Moskowitz, J., Folkman, S. &amp; Blackburn, E. (2009).  microbiota-intestino-cervello Can meditation slow rate of cellular aging? Cognitive stress, mindfulness, and telomeres. Ann N Y Acad Sci; 1172:34-53. doi:10.1111/j.1749-6632.2009.04414.x.</p>
<p>Fredrickson, B. L., Grewen, K. M., Coffey, K. A., Algoe, S. B., Firestine, A. M., Arevalo, J. M. G., Ma, J., &amp; Cole, S. W. (2013). A functional genomic perspective on human well-being. Proceedings of the National Academy of Sciences.</p>
<p>Gazzaniga, M. (2019). <em>La coscienza è un istinto. Il legame misterioso tra il cervello e la mente</em>. Raffaello Cortina.</p>
<p>Massimini, Inghilleri &amp; delle Fave.(1996). La selezione psicologica umana. Teoria e metodo d&#8217;analisi. Arcipelago Edizioni.</p>
</div>
<div class="post-tags">
<span>Tags:</span> <a href="https://www.medicalive.it/tag/rivista_ottobre_2022/" rel="tag">rivista_ottobre_2022</a><br />                    </div>
<div class="clearfix"></div>
<nav id="nav-below" class="clearfix">
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.medicalive.it/cannabis-ad-uso-terapeutico-un-mondo-poco-conosciuto-proprieta-farmacologiche-e-terapie/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-angle-left"></i>Previous</span> <span class="screen-reader-text">Previous post:</span> <h3 class="post-title">Cannabis ad uso terapeutico, un mondo poco conosciuto: proprietà farmacologiche e terapie</h3></a></div><div class="nav-next"><a href="https://www.medicalive.it/udito-associazioni-ipoacusici-spingono-per-nuovi-lea-garantire-diritto-di-sentire/" rel="next"><span class="meta-nav" aria-hidden="true">Next<i class="fa fa-angle-right"></i></span> <span class="screen-reader-text">Next post:</span> <h3 class="post-title">Associazioni Ipoacusici spingono per nuovi Lea: “Garantire diritto di sentire”</h3></a></div></div>
</nav>		
</nav><!-- # -->
</div><!-- .entry-summary -->
</div> <!--/.entry-blog -->
</div> <!--/.entry-blog -->
</article><!-- #post-## -->
</div> <!-- close .main-content-inner -->
</div> <!-- close .main-content-inner -->
<div id="sidebar" class="sidebar col-lg-4 col-md-4 col-sm-12">
<div class="sidebar-inner">
<div id="media_image-2" class="widget widget_media_image" ><a href="https://www.medicalive.it/rivisita-download"><img width="2048" height="2048"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-300x300.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-640x640.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-150x150.jpg 150w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-768x768.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-1536x1536.jpg 1536w"  data-src="https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2.jpg" data-sizes="(max-width: 2048px) 100vw, 2048px" class="image wp-image-29007  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2048" height="2048" src="https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2.jpg" class="image wp-image-29007  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-300x300.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-640x640.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-150x150.jpg 150w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-768x768.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/scarica-rivista-2-1536x1536.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></a></div><div id="media_image-3" class="widget widget_media_image" ><a href="https://www.medicalive.it/video"><img width="2048" height="2048"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-300x300.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-640x640.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-150x150.jpg 150w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-768x768.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-1536x1536.jpg 1536w"  data-src="https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1.jpg" data-sizes="(max-width: 2048px) 100vw, 2048px" class="image wp-image-29005  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2048" height="2048" src="https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1.jpg" class="image wp-image-29005  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-300x300.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-640x640.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-150x150.jpg 150w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-768x768.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/archivio-video1-1536x1536.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></a></div><div id="media_image-4" class="widget widget_media_image" ><a href="https://www.gestionecomunicazione.it"><img width="2048" height="2048"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-300x300.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-640x640.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-150x150.jpg 150w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-768x768.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-1536x1536.jpg 1536w"  data-src="https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione.jpg" data-sizes="(max-width: 2048px) 100vw, 2048px" class="image wp-image-29009  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2048" height="2048" src="https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione.jpg" class="image wp-image-29009  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione.jpg 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-300x300.jpg 300w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-640x640.jpg 640w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-150x150.jpg 150w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-768x768.jpg 768w, https://www.medicalive.it/wp-content/uploads/2022/01/comunicazione-1536x1536.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html" ><div class="textwidget custom-html-widget"><a href="https://www.av-eventieformazione.it/quaderni-ecm/" target="_blank" rel="noopener"><img   alt="" width="100%" height="auto" data-src="https://www.medicalive.it/wp-content/uploads/2020/10/quaderni-ecm2.gif" class="wp-image-25342 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-25342 size-large" src="https://www.medicalive.it/wp-content/uploads/2020/10/quaderni-ecm2.gif" alt="" width="100%" height="auto" /></noscript></a></div></div>
</div> <!-- close .sidebar-padder -->
</div> <!-- close .sidebar -->
</div> <!--/.row-->
</div><!-- /.main-content-wrap -->
</div><!-- /.container -->

<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="28232" class="elementor elementor-28232">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-a6a10c7 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="a6a10c7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;shape_divider_top&quot;:&quot;opacity-tilt&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-shape elementor-shape-top" data-negative="false">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2600 131.1" preserveAspectRatio="none">
<path class="elementor-shape-fill" d="M0 0L2600 0 2600 69.1 0 0z"/>
<path class="elementor-shape-fill" style="opacity:0.5" d="M0 0L2600 0 2600 69.1 0 69.1z"/>
<path class="elementor-shape-fill" style="opacity:0.25" d="M2600 0L0 0 0 130.1 2600 69.1z"/>
</svg>		</div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cbafbe9" data-id="cbafbe9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-17d3353 elementor-widget elementor-widget-spacer" data-id="17d3353" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-5b9f8ec elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b9f8ec" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-bc27d06" data-id="bc27d06" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a653a6d elementor-widget elementor-widget-image" data-id="a653a6d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.medicalive.it">
<img width="2048" height="1908"   alt="" data-srcset="https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer.png 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-300x279.png 300w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-640x596.png 640w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-768x716.png 768w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-1536x1431.png 1536w"  data-src="https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer.png" data-sizes="(max-width: 2048px) 100vw, 2048px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2048" height="1908" src="https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer.png" class="attachment-full size-full" alt="" srcset="https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer.png 2048w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-300x279.png 300w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-640x596.png 640w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-768x716.png 768w, https://www.medicalive.it/wp-content/uploads/2022/01/logo-footer-1536x1431.png 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript>								</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-92e404e" data-id="92e404e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4c9096d elementor-widget elementor-widget-heading" data-id="4c9096d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-small">MEDICALIVE MAGAZINE</h2>		</div>
</div>
<div class="elementor-element elementor-element-c5c5cd7 elementor-widget elementor-widget-eael-simple-menu" data-id="c5c5cd7" data-element_type="widget" data-widget_type="eael-simple-menu.default">
<div class="elementor-widget-container">
<div data-hamburger-icon="&lt;i aria-hidden=&quot;true&quot; class=&quot;fas fa-bars&quot;&gt;&lt;/i&gt;" data-indicator-class="fas fa-angle-down" data-dropdown-indicator-class="fas fa-angle-down" class="eael-simple-menu-container eael-simple-menu-align-left eael-simple-menu-dropdown-align-left preset-1" data-hamburger-breakpoints="{&quot;mobile&quot;:&quot;Mobile (&gt; 767px)&quot;,&quot;tablet&quot;:&quot;Tablet (&gt; 1024px)&quot;,&quot;none&quot;:&quot;None&quot;}" data-hamburger-device="tablet"><ul id="menu-menu-footer" class="eael-simple-menu eael-simple-menu-dropdown-animate-to-top eael-simple-menu-indicator eael-simple-menu-vertical"><li id="menu-item-706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706"><a href="https://www.medicalive.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-28407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28407"><a href="https://www.medicalive.it/rivisita-download">Scarica la rivista del mese</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="https://www.medicalive.it/comitato-tecnico-scientifico/">Comitato Tecnico Editoriale</a></li>
<li id="menu-item-28914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28914"><a href="https://www.medicalive.it/video/">Tutti i video</a></li>
<li id="menu-item-29131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29131"><a href="https://www.medicalive.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3e6671b" data-id="3e6671b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4d88955 elementor-widget elementor-widget-heading" data-id="4d88955" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">INFORMATIVE LEGALI</h2>		</div>
</div>
<div class="elementor-element elementor-element-203b02f elementor-widget elementor-widget-eael-simple-menu" data-id="203b02f" data-element_type="widget" data-widget_type="eael-simple-menu.default">
<div class="elementor-widget-container">
<div data-hamburger-icon="&lt;i aria-hidden=&quot;true&quot; class=&quot;fas fa-bars&quot;&gt;&lt;/i&gt;" data-indicator-class="fas fa-angle-down" data-dropdown-indicator-class="fas fa-angle-down" class="eael-simple-menu-container eael-simple-menu-align-left eael-simple-menu-dropdown-align-left preset-1" data-hamburger-breakpoints="{&quot;mobile&quot;:&quot;Mobile (&gt; 767px)&quot;,&quot;tablet&quot;:&quot;Tablet (&gt; 1024px)&quot;,&quot;none&quot;:&quot;None&quot;}" data-hamburger-device="tablet"><ul id="menu-menu-informative-legali" class="eael-simple-menu eael-simple-menu-dropdown-animate-to-top eael-simple-menu-indicator eael-simple-menu-vertical"><li id="menu-item-28295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28295"><a href="https://www.medicalive.it/privacy/">Privacy Policy</a></li>
<li id="menu-item-28296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28296"><a href="https://www.medicalive.it/policy-trattamento-dei-dati/">Cookie Policy</a></li>
<li id="menu-item-28909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28909"><a href="https://www.medicalive.it/domande-frequenti/">Domande Frequenti</a></li>
<li id="menu-item-29132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29132"><a href="https://www.medicalive.it/lavvocato-risponde/">L’avvocato risponde</a></li>
<li id="menu-item-28916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28916"><a href="https://www.medicalive.it/contatti/">Contatti</a></li>
</ul></div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-e8b3cce elementor-widget elementor-widget-spacer" data-id="e8b3cce" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-504e701 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="504e701" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2f5ffd0" data-id="2f5ffd0" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0ed24ee" data-id="0ed24ee" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c676550 elementor-shape-circle elementor-grid-5 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="c676550" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-bounce-in elementor-repeater-item-6ef3ec0" href="https://www.facebook.com/medicalivemagazine" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-bounce-in elementor-repeater-item-fbfc5ca" href="https://twitter.com/medicalivemag" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-bounce-in elementor-repeater-item-d3b62a8" href="https://www.youtube.com/channel/UCWoaTVMgdCqVBzxOj5VvSfw" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-bounce-in elementor-repeater-item-fc29414" href="https://www.instagram.com/medicalivemagazine/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i>					</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-bounce-in elementor-repeater-item-1ca3413" href="https://it.linkedin.com/in/annamaria-venere-2653b223" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i>					</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df6a15f" data-id="df6a15f" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-7ac62f9 elementor-widget elementor-widget-spacer" data-id="7ac62f9" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-5c4fe86 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c4fe86" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6a54c4e" data-id="6a54c4e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-cbe1f90 elementor-widget elementor-widget-text-editor" data-id="cbe1f90" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="text-align: center;">Copyright © 2017 Medicalive Magazine &#8211; Rivista online di informazione scientifica edita da <a href="https://www.av-eventieformazione.it/"><span style="color: #008080;">AV Eventi e Formazione Srl</span> </a>Viale Raffaello Sanzio,6 &#8211; Catania P.IVA 04660420870 &#8211; ISNN 2421 &#8211; 2180</p>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>		</footer>
</div><!-- #page -->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Il rispetto della tua riservatezza è la nostra priorità</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner acconsenti all'uso dei cookie.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Impostazioni cookie</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutto</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- <link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.medicalive.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='e-animations-css'  href='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.medicalive.it/wp-content/cache/wpfc-minified/f4oxg6hr/g502k.css" media="all"/>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/www.medicalive.it\/wp-admin\/admin-ajax.php","nonce":"17b177f4fc","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/www.medicalive.it\/perche-si-dovrebbe-parlare-di-asse-microbiota-intestino-cervello-mente\/","cart_redirectition":"","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.3.2' id='eael-general-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/uploads/essential-addons-elementor/eael-28049.js?ver=1668533014' id='eael-28049-js'></script>
<script type='text/javascript' id='happy-elementor-addons-js-extra'>
/* <![CDATA[ */
var HappyLocalize = {"ajax_url":"https:\/\/www.medicalive.it\/wp-admin\/admin-ajax.php","nonce":"1516567ede","pdf_js_lib":"https:\/\/www.medicalive.it\/wp-content\/plugins\/happy-elementor-addons\/assets\/vendor\/pdfjs\/lib"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/happy-elementor-addons/assets/js/happy-addons.min.js?ver=3.7.0' id='happy-elementor-addons-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/uploads/essential-addons-elementor/eael-28232.js?ver=1668533014' id='eael-28232-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/news247/js/bootstrap.min.js?ver=v4.0.0-beta' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/happy-elementor-addons/assets/vendor/magnific-popup/jquery.magnific-popup.min.js?ver=3.7.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/themes/news247/js/theia-sticky-sidebar.js?ver=v1.3.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.11.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/happy-elementor-addons/assets/vendor/anime/lib/anime.min.js?ver=3.7.0' id='anime-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/header-footer-elementor/inc/js/frontend.js?ver=1.6.13' id='hfe-frontend-js-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.8' id='share-link-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.medicalive.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":31393,"title":"Microbiota-intestino-cervello-mente%3A%20perch%C3%A8%20se%20ne%20dovrebbe%20parlare","excerpt":"","featuredImage":"https:\/\/www.medicalive.it\/wp-content\/uploads\/2022\/11\/Schermata-2022-11-12-alle-10.28.48-640x489.png"}};
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script type='text/javascript' id='elementor-frontend-js-after'>
"use strict";
;
(function ($) {
var $window = $(window),
debounce = function debounce(func, wait, immediate) {
var timeout;
return function () {
var context = this,
args = arguments;
var later = function later() {
timeout = null;
if (!immediate) func.apply(context, args);
};
var callNow = immediate && !timeout;
clearTimeout(timeout);
timeout = setTimeout(later, wait);
if (callNow) func.apply(context, args);
};
};
$window.on('elementor/frontend/init', function () {
var ModuleHandler = elementorModules.frontend.handlers.Base,
FloatingFxHandler;
FloatingFxHandler = ModuleHandler.extend({
bindEvents: function bindEvents() {
this.run();
},
getDefaultSettings: function getDefaultSettings() {
return {
direction: 'alternate',
easing: 'easeInOutSine',
loop: true,
targets: this.findElement('.elementor-widget-container').get(0)
};
},
onElementChange: debounce(function (prop) {
if (prop.indexOf('ha_floating') !== -1) {
this.anime && this.anime.restart();
this.run();
}
}, 400),
getFxVal: function getFxVal(key) {
return this.getElementSettings('ha_floating_fx_' + key);
},
run: function run() {
var config = this.getDefaultSettings();
if (this.getFxVal('translate_toggle')) {
if (this.getFxVal('translate_x.size') || this.getFxVal('translate_x.sizes.to')) {
config.translateX = {
value: [this.getFxVal('translate_x.sizes.from') || 0, this.getFxVal('translate_x.size') || this.getFxVal('translate_x.sizes.to')],
duration: this.getFxVal('translate_duration.size'),
delay: this.getFxVal('translate_delay.size') || 0
};
}
if (this.getFxVal('translate_y.size') || this.getFxVal('translate_y.sizes.to')) {
config.translateY = {
value: [this.getFxVal('translate_y.sizes.from') || 0, this.getFxVal('translate_y.size') || this.getFxVal('translate_y.sizes.to')],
duration: this.getFxVal('translate_duration.size'),
delay: this.getFxVal('translate_delay.size') || 0
};
}
}
if (this.getFxVal('rotate_toggle')) {
if (this.getFxVal('rotate_x.size') || this.getFxVal('rotate_x.sizes.to')) {
config.rotateX = {
value: [this.getFxVal('rotate_x.sizes.from') || 0, this.getFxVal('rotate_x.size') || this.getFxVal('rotate_x.sizes.to')],
duration: this.getFxVal('rotate_duration.size'),
delay: this.getFxVal('rotate_delay.size') || 0
};
}
if (this.getFxVal('rotate_y.size') || this.getFxVal('rotate_y.sizes.to')) {
config.rotateY = {
value: [this.getFxVal('rotate_y.sizes.from') || 0, this.getFxVal('rotate_y.size') || this.getFxVal('rotate_y.sizes.to')],
duration: this.getFxVal('rotate_duration.size'),
delay: this.getFxVal('rotate_delay.size') || 0
};
}
if (this.getFxVal('rotate_z.size') || this.getFxVal('rotate_z.sizes.to')) {
config.rotateZ = {
value: [this.getFxVal('rotate_z.sizes.from') || 0, this.getFxVal('rotate_z.size') || this.getFxVal('rotate_z.sizes.to')],
duration: this.getFxVal('rotate_duration.size'),
delay: this.getFxVal('rotate_delay.size') || 0
};
}
}
if (this.getFxVal('scale_toggle')) {
if (this.getFxVal('scale_x.size') || this.getFxVal('scale_x.sizes.to')) {
config.scaleX = {
value: [this.getFxVal('scale_x.sizes.from') || 0, this.getFxVal('scale_x.size') || this.getFxVal('scale_x.sizes.to')],
duration: this.getFxVal('scale_duration.size'),
delay: this.getFxVal('scale_delay.size') || 0
};
}
if (this.getFxVal('scale_y.size') || this.getFxVal('scale_y.sizes.to')) {
config.scaleY = {
value: [this.getFxVal('scale_y.sizes.from') || 0, this.getFxVal('scale_y.size') || this.getFxVal('scale_y.sizes.to')],
duration: this.getFxVal('scale_duration.size'),
delay: this.getFxVal('scale_delay.size') || 0
};
}
}
if (this.getFxVal('translate_toggle') || this.getFxVal('rotate_toggle') || this.getFxVal('scale_toggle')) {
this.findElement('.elementor-widget-container').css('will-change', 'transform');
this.anime = window.anime && window.anime(config);
}
}
});
elementorFrontend.hooks.addAction('frontend/element_ready/widget', function ($scope) {
elementorFrontend.elementsHandler.addHandler(FloatingFxHandler, {
$element: $scope
});
});
});
})(jQuery);
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.8' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-includes/js/wp-util.min.js?ver=5.8.6' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalive.it/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.7' id='wpforms-elementor-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6904599666595 seconds, on 15-11-22 17:29:31 -->